<!DOCTYPE html>
<html>
<head>
    <title>Требуется Дед Мороз! — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="«спаси, фонда, жизнь», игрушка, развивающие, подарков, лет;–, девочки, подопечных, детей" name="keywords">
	<meta content="Благотворительный фонд «Спаси жизнь» приглашает камчатцев принять участие в новогодней акции «Добрый Дед Мороз»" name="description">
	<meta property="og:title" content="Требуется Дед Мороз!"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/11360-trebuetsja-ded-moroz.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Благотворительный фонд «Спаси жизнь» приглашает камчатцев принять участие в новогодней акции «Добрый Дед Мороз»"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/083/a932fca6.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="211"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/controllers/relevanter/styles.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1481629461">

</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="row">
						<div class="col-lg-3 logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="weather">
													</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/events"  target="_self" title="Новости">
			<span class="wrap">Новости</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/help" itemprop="url"><span itemprop="title">Милосердие</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Требуется Дед Мороз!</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                Требуется Дед Мороз!            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2016-12-21T00:05:00+12:00">21.12.2016</time> <span class="time">00:05</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/083/9f878845.jpg" alt="Требуется Дед Мороз!" title="Требуется Дед Мороз!">
			</div>
		</div>
    	

    
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Благотворительный фонд «Спаси жизнь» приглашает камчатцев принять участие в новогодней акции «Добрый Дед Мороз». Любой желающий – частное лицо или трудовой коллектив – может накануне Нового года исполнить желание и сделать счастливым одного из детей – подопечных благотворительного фонда «Спаси жизнь».</p><p>Эти ребята имеют тяжелые, порой – неизлечимые, заболевания. Многим мальчишкам и девчонкам пришлось рано повзрослеть, узнать, что такое боль, разлука, необходимость. Но, несмотря на все страшные испытания, дети остаются детьми и верят в чудеса. Они написали письма Деду Морозу и рассказали о подарках, которые мечтают получить на праздник.</p><p>Вот одно из таких писем, написанное мальчиком 9 лет, который находится в ремиссии после удаления опухоли головного мозга: «Дорогой Дедушка Мороз! Поздравляю тебя с Новым годом! Здоровья тебе и твоим помощникам. В 2016 году я учился неважно. Мне тяжело дается русский язык. Сложно учить стихи. Зато я хорошо делаю примеры. Я буду стараться учиться лучше. Я хочу служить в армии, в мотобригаде, хочу водить мотоцикл и квадроцикл. Поэтому прошу в подарок АК-47, пистолет с патронами, охотничий нож и две рации дальностью 3 км».</p><p>Среди желанных подарков, о которых просят Деда Мороза подопечные фонда:</p> <ul><li>– 3 планшета (эта вещь очень выручает во время длительного пребывания в больнице: можно играть, смотреть мультики и развивающие программы);</li><li>– велосипед (для девочки 5 лет);</li><li>– письменный стол (для девочки 10 лет);</li><li>– робот на пульте управления;</li><li>– детская касса;</li><li>– игрушка со свинкой Пеппой;</li><li>– мягкие игрушки с музыкой, песенками;</li><li>– книжки с музыкой;</li><li>– развивающие игрушки;</li><li>– детский ноутбук;</li><li>– игрушка из серии «Щенячий патруль».</li></ul> <p>Также БФ «Спаси жизнь» принимает памперсы для малышей и фрукты к новогоднему столу подопечных семей. Подарки можно привозить по адресу: г. Петропавловск, пр. Победы, 109, офис 25.</p><p>Большая просьба – предварительно звоните по тел. 8-914-024-25-65, 8-985-968-75-57, уточняйте информацию, чтобы не дублировать подарки. Торжественное поздравление детей и вручение подарков состоятся на чаепитии 25 января.</p><p>Кроме того, помочь подопечным фонда можно, отправив СМС со словом «ДАР» на короткий номер 3434. Автоматическое списание средств настроено на сумму 75 рублей, но можно пожертвовать любую сумму, указав ее после пробела, например «ДАР 200».</p><p><br/>
</p><b>Команда БФ «Спаси жизнь»</b></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9+%D0%B4%D0%B5%D0%B4+%D0%BC%D0%BE%D1%80%D0%BE%D0%B7" rel="nofollow">добрый дед мороз</a>, <a href="/tags/search?q=%D1%81%D0%BF%D0%B0%D1%81%D0%B8+%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C" rel="nofollow">спаси жизнь</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	186</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="72f7d2bce35c4e956f8ccd5830dbb455" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="11360" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1482420107" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																<div class="widget">

    
    <div class="body">
        


<div class="relevants news_list">
<h4>Другие материалы из рубрики</h4>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/10189-kak-pomoch-diane-boiko.html">
							<img src="/upload/000/u1/005/43eef101.jpg"  alt="Как помочь Диане БОЙКО"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/10189-kak-pomoch-diane-boiko.html">Как помочь Диане БОЙКО</a>
						</div>
					
					
				</div>
						
			
								<div class="cat"><a href="/news/help/spasi-zhizn">Спаси жизнь</a></div>
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2016-04-20T12:55:00+12:00">20.04.2016</time> <span class="time">12:55</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
							
							<div class="desc">
											<div class="title">
														<a href="/news/2015/12/23/dobrym-lyudyam-trudnosti-ne-pomeha.html">Добрым людям трудности – не помеха</a>
						</div>
					
					
				</div>
						
			
								<div class="cat"><a href="/news/help/spasi-zhizn">Спаси жизнь</a></div>
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2015-12-23T08:00:00+12:00">23.12.2015</time> <span class="time">08:00</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
							
							<div class="desc">
											<div class="title">
														<a href="/news/2014/09/10/sdelay-pervyy-shag-spasi-zhizn.html">Сделай первый шаг – спаси жизнь!</a>
						</div>
					
					
				</div>
						
			
								<div class="cat"><a href="/news/help/spasi-zhizn">Спаси жизнь</a></div>
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2014-09-10T08:00:00+12:00">10.09.2014</time> <span class="time">08:00</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
							
							<div class="desc">
											<div class="title">
														<a href="/news/2015/10/14/krasota-spasaet-zhizn.html">Красота спасает жизнь</a>
						</div>
					
					
				</div>
						
			
								<div class="cat"><a href="/news/help/spasi-zhizn">Спаси жизнь</a></div>
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2015-10-14T07:00:00+12:00">14.10.2015</time> <span class="time">07:00</span>							</div>
												
					</div>
									</div>
	</div>

    </div>

</div>
							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
														<div class="widget">

            <div class="title">
            СКАЗАНО – СДЕЛАНО                    </div>
    
    <div class="body">
        
    <div class="widget_content_interview">
        
            
            <div class="item">
                                    <div class="image">
						<a href="/news/11359-vladimir-ilyuhin-kamchatka-zamorozit-energotarify.html" title="Владимир ИЛЮХИН: Камчатка заморозит энерготарифы"><img src="/upload/000/u1/083/e45b8eff.jpg"  alt="Владимир ИЛЮХИН: Камчатка заморозит энерготарифы"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/11359-vladimir-ilyuhin-kamchatka-zamorozit-energotarify.html">Владимир ИЛЮХИН: Камчатка заморозит энерготарифы</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="http://vk.com/kam_kray" class="socials_item vk" target="_blank" title="Камчатский край ВКонтакте">
<img src="/upload/default/icon_vk.png" alt="Камчатский край ВКонтакте" title="Камчатский край ВКонтакте">
</a>

<a href="https://twitter.com/news_kam_kray" class="socials_item tw" target="_blank" title="Камчатский край в твиттере">
<img src="/upload/default/icon_tw.png" alt="Камчатский край в твиттере" title="Камчатский край в твиттере">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                <a href="/appeal/107-otkaza-v-planovoi-gospitalizacii-byt-ne-mozhet.html">Отказа в плановой госпитализации быть не может</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/106-skolko-mozhno-ezdit-temnymi-tropami.html">Сколько можно ездить темными тропами?!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/105-vnimanie-budte-bditelny.html">Внимание! Будьте бдительны!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/104-gde-ty-reisovyi-avtobus.html">Где ты, рейсовый автобус?</a>
            </li>

    </ul>
</div>    </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <ul class="widget_content_list">
        
			
            
            <li class="item">
															<span class="current_item">Требуется Дед Мороз!</span>
													
									<br />
					<span class="date">
						2016-12-21 00:05:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/11196-natalja-shmykova-krasnyi-krest-vstrechaet-yubilei-s-optimizmom.html">Наталья ШМЫКОВА: Красный Крест встречает юбилей с оптимизмом</a>
													
									<br />
					<span class="date">
						2016-11-22 21:55:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/11077-semja-7-letnei-katyushi-prosit-pomoschi.html">Семья 7-летней Катюши просит помощи</a>
													
									<br />
					<span class="date">
						2016-10-25 22:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10672-3-letnemu-dime-nuzhna-pomosch.html">3-летнему Диме нужна помощь!</a>
													
									<br />
					<span class="date">
						2016-08-04 14:15:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10512-krasota-spasaet-zhizni.html">Красота спасает жизни</a>
													
									<br />
					<span class="date">
						2016-06-28 23:30:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10483-pomozhem-vite-spravitsja-s-epilepsiei.html">Поможем Вите справиться с эпилепсией</a>
													
									<br />
					<span class="date">
						2016-06-21 23:30:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10415-srochno-nuzhna-pomosch.html">Срочно нужна помощь!</a>
													
									<br />
					<span class="date">
						2016-06-08 00:55:00					</span>
				
            </li>
			
            </ul>

    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://kytx.info" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ef2f30a6.png"  alt="kytx.info. Бизнес новости"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://dostupkray.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/88bb3756.jpg"  alt="Доступный край"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2016			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet--></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
