<!DOCTYPE html>
<html>
<head>
    <title>Очередная партия имущества «Сварога» арестована — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="арест, приставы, предприятия, «сварог», общество, «сварога», оборудование, долги, торговое, рублей" name="keywords">
	<meta content="Долги ООО «Сварог» растут, и, судя по всему, в судьбе прославленного торгового предприятия будет поставлена точка" name="description">
	<meta property="og:title" content="Очередная партия имущества «Сварога» арестована"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/11460-ocherednaja-partija-imuschestva-svaroga-arestovana.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Долги ООО «Сварог» растут, и, судя по всему, в судьбе прославленного торгового предприятия будет поставлена точка"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/090/b6b5a046.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="205"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/controllers/relevanter/styles.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1481629461">

</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="row">
						<div class="col-lg-3 logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="weather">
													</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/events"  target="_self" title="Новости">
			<span class="wrap">Новости</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/biznes" itemprop="url"><span itemprop="title">Бизнес</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Очередная партия имущества «Сварога» арестована</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                Очередная партия имущества «Сварога» арестована            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2017-01-24T22:10:00+12:00">24.01.2017</time> <span class="time">22:10</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/090/d96471e0.jpg" alt="Очередная партия имущества «Сварога» арестована" title="Очередная партия имущества «Сварога» арестована">
			</div>
		</div>
    	

    
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Долги ООО «Сварог» растут, и, судя по всему, в судьбе прославленного торгового предприятия будет поставлена точка.</p><p>Судебные приставы арестовали очередную партию имущества – торгово<strong>е</strong>оборудование «Сварога» в КВЦ, где общество осуществляло торговую деятельность. Теперь продавать там продукты ООО не сможет, поскольку арест наложен на имущество без права пользования.</p><p>Напомним, производство в отношении ООО «Сварог» было возбуждено в июле 2016 года. К долгам по аренде и заработной плате, исполнительскому сбору и госпошлине, которые составляли на конец ноября 1,2 миллиона рублей, добавились долги перед Федеральной налоговой службой и Пенсионным фондом РФ. На сегодня общий долг предприятия перед взыскателями различной очереди составляет 2 млн 400 тысяч рублей.</p><p>Ранее судебные приставы уже арестовали торговое оборудование в зале магазина «Сварог» и оставили за ним право пользования данным имуществом. Затем под арест попал земельный участок, принадлежащий ООО, и часть здания, где находятся кулинарные цеха предприятия. Кроме этого, арест был наложен на 50 процентов денежных средств, поступающих в кассу магазина.</p><p>Однако общество выплатило только около 125 тысяч рублей долга по заработной плате, а потом и вовсе перестало предпринимать действия к погашению остальной задолженности. В настоящее время судебные приставы готовят документы для передачи арестованного имущества «Сварога» на оценку и реализацию.</p><p><br/>
</p><p><b>Вероника ЮРЬЕВА, пресс-секретарь УФССП России по Камчатскому краю<br/>
</b></p></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D0%B4%D0%BE%D0%BB%D0%B3%D0%B8" rel="nofollow">долги</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	0</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="02654869b1bafd6676aa0eff13b9a90f" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="11460" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1485252976" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																<div class="widget">

    
    <div class="body">
        


<div class="relevants news_list">
<h4>Другие материалы из рубрики</h4>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/11461-eschyo-dvum-predprijatijam-prisvoen-status-rezidenta-tor-kamchatka.html">
							<img src="/upload/000/u1/090/bd4dbf0c.jpg"  alt="Ещё двум предприятиям присвоен статус резидента ТОР «Камчатка»"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/11461-eschyo-dvum-predprijatijam-prisvoen-status-rezidenta-tor-kamchatka.html">Ещё двум предприятиям присвоен статус резидента ТОР «Камчатка»</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2017-01-24T22:10:00+12:00">24.01.2017</time> <span class="time">22:10</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/11217-friday-business-forum-skorostnoi-internet-dlja-biznesa.html">
							<img src="/upload/000/u1/075/c68c67d6.jpg"  alt="Friday Business Forum: скоростной интернет – для бизнеса"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/11217-friday-business-forum-skorostnoi-internet-dlja-biznesa.html">Friday Business Forum: скоростной интернет – для бизнеса</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2016-11-22T23:55:00+12:00">22.11.2016</time> <span class="time">23:55</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
							
							<div class="desc">
											<div class="title">
														<a href="/news/10574-osobo-znachimymi-priznany-eschyo-dva-kamchatskih-investicionnyh-proekta.html">Особо значимыми признаны ещё два камчатских инвестиционных проекта</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2016-07-12T23:55:00+12:00">12.07.2016</time> <span class="time">23:55</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
							
							<div class="desc">
											<div class="title">
														<a href="/news/10383-kamchatskii-centr-podderzhki-predprinimatelstva-konsultacii-kursy-subsidii-granty.html">Камчатский центр поддержки предпринимательства: консультации, курсы, субсидии, гранты</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2016-06-01T03:10:00+12:00">01.06.2016</time> <span class="time">03:10</span>							</div>
												
					</div>
									</div>
	</div>

    </div>

</div>
							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
														<div class="widget">

            <div class="title">
            Интервью                    </div>
    
    <div class="body">
        
    <div class="widget_content_interview">
        
            
            <div class="item">
                                    <div class="image">
						<a href="/news/11432-aleksandr-lipalo-o-tainah-sledstvija.html" title="Александр ЛИПАЛО – о тайнах следствия"><img src="/upload/000/u1/089/fd48c946.jpg"  alt="Александр ЛИПАЛО – о тайнах следствия"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/11432-aleksandr-lipalo-o-tainah-sledstvija.html">Александр ЛИПАЛО – о тайнах следствия</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="http://vk.com/kam_kray" class="socials_item vk" target="_blank" title="Камчатский край ВКонтакте">
<img src="/upload/default/icon_vk.png" alt="Камчатский край ВКонтакте" title="Камчатский край ВКонтакте">
</a>

<a href="https://twitter.com/news_kam_kray" class="socials_item tw" target="_blank" title="Камчатский край в твиттере">
<img src="/upload/default/icon_tw.png" alt="Камчатский край в твиттере" title="Камчатский край в твиттере">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                <a href="/appeal/107-otkaza-v-planovoi-gospitalizacii-byt-ne-mozhet.html">Отказа в плановой госпитализации быть не может</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/106-skolko-mozhno-ezdit-temnymi-tropami.html">Сколько можно ездить темными тропами?!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/105-vnimanie-budte-bditelny.html">Внимание! Будьте бдительны!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/104-gde-ty-reisovyi-avtobus.html">Где ты, рейсовый автобус?</a>
            </li>

    </ul>
</div>    </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <ul class="widget_content_list">
        
			
            
            <li class="item">
															<a href="/news/11461-eschyo-dvum-predprijatijam-prisvoen-status-rezidenta-tor-kamchatka.html">Ещё двум предприятиям присвоен статус резидента ТОР «Камчатка»</a>
													
									<br />
					<span class="date">
						2017-01-24 22:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<span class="current_item">Очередная партия имущества «Сварога» арестована</span>
													
									<br />
					<span class="date">
						2017-01-24 22:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/11217-friday-business-forum-skorostnoi-internet-dlja-biznesa.html">Friday Business Forum: скоростной интернет – для бизнеса</a>
													
									<br />
					<span class="date">
						2016-11-22 23:55:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10574-osobo-znachimymi-priznany-eschyo-dva-kamchatskih-investicionnyh-proekta.html">Особо значимыми признаны ещё два камчатских инвестиционных проекта</a>
													
									<br />
					<span class="date">
						2016-07-12 23:55:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10383-kamchatskii-centr-podderzhki-predprinimatelstva-konsultacii-kursy-subsidii-granty.html">Камчатский центр поддержки предпринимательства: консультации, курсы, субсидии, гранты</a>
													
									<br />
					<span class="date">
						2016-06-01 03:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10376-kommersanty-nelegaly-shtrafov-ne-bojatsja.html">Коммерсанты-нелегалы штрафов не боятся</a>
													
									<br />
					<span class="date">
						2016-06-01 02:35:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/10375-kitaiskomu-holdingu-predlozhili-uchastie-v-stroitelstve-i-rekonstrukcii-dorog-v-krae.html">Китайскому холдингу предложили участие в строительстве и реконструкции дорог в крае</a>
													
									<br />
					<span class="date">
						2016-06-01 02:30:00					</span>
				
            </li>
			
            </ul>

    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://kytx.info" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ef2f30a6.png"  alt="kytx.info. Бизнес новости"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://dostupkray.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/88bb3756.jpg"  alt="Доступный край"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2017			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet--></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
