<!DOCTYPE html>
<html>
<head>
    <title>Жители Камчатки осваивают свои «дальневосточные гектары» — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="«дальневосточный, земли, гектар», право, участок, территории, получение, оформить, заявления, участка" name="keywords">
	<meta content="Жители Камчатки осваивают свои «дальневосточные гектары». Предпочтение они отдают таким видам деятельности, как организация сельского хозяйства, индивидуальное жилищное строительство и туристические цели" name="description">
	<meta property="og:title" content="Жители Камчатки осваивают свои «дальневосточные гектары»"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/12350-zhiteli-kamchatki-osvaivayut-svoi-dalnevostochnye-gektary.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Жители Камчатки осваивают свои «дальневосточные гектары». Предпочтение они отдают таким видам деятельности, как организация сельского хозяйства, индивидуальное жилищное строительство и туристические цели"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/151/93aa4868.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="240"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/controllers/relevanter/styles.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1481629461">

</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="row">
						<div class="col-lg-3 logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="weather">
													</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/events"  target="_self" title="Новости">
			<span class="wrap">Новости</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/podr" itemprop="url"><span itemprop="title">Подробности</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/podr/region" itemprop="url"><span itemprop="title">Регион</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Жители Камчатки осваивают свои «дальневосточные гектары»</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                Жители Камчатки осваивают свои «дальневосточные гектары»            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2017-08-15T21:00:00+12:00">15.08.2017</time> <span class="time">21:00</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/151/f5e36f9e.jpg" alt="Жители Камчатки осваивают свои «дальневосточные гектары»" title="Жители Камчатки осваивают свои «дальневосточные гектары»">
			</div>
		</div>
    	

    
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Жители Камчатки осваивают свои «дальневосточные гектары». Предпочтение они отдают таким видам деятельности, как организация сельского хозяйства, индивидуальное жилищное строительство и туристические цели. Об этом сообщили в министерстве имущественных и земельных отношений Камчатского края.</p><p>Там рассказали, что с начала реализации в крае программы «Дальневосточный гектар» подано 3927 заявки на предоставление земли. Порядка 80 процентов от общего количества всех заявлений приходится на территорию Елизовского района.</p><p>«На сегодняшний день в установленном порядке зарегистрировано 1262 договора о предоставлении земельного участка. Еще по 264-м принято положительное решение о предоставлении. На подписи находятся 322 договора. Также на рассмотрении пребывают 72 заявления от граждан, желающих оформить «дальневосточный гектар», — рассказали в министерстве.</p><p>Одной из обладательниц своего земельного участка, предоставленного в рамках реализации проекта «Дальневосточный гектар», стала жительница края Дарья Позднякова. Вместе с супругом они получили два гектара. Здесь супружеская пара планирует организовать небольшой клуб по обучению верховой езде. Причем, в частном хозяйстве семьи уже есть 6 лошадей. </p><p>«Прежде чем подать заявку на получение гектара, мы с мужем ходили по окрестностям пешком, чтобы знать конкретно, что мы берем. Программу «Дальневосточный гектар» считаю удачной, для нас она очень актуальна. Изначально мы планировали официально открыться в августе, но пришлось отложить открытие на октябрь. Однако, несмотря на это, у нас уже ведется очередь, люди приезжают на конные прогулки», — рассказала Д. Позднякова.</p><p>Кроме того, в планах Дарьи и ее мужа строительство на предоставленной земле жилого дома (сейчас они ждут необходимого разрешения), а также создание необходимых условий для дальнейшей работы с лошадьми. </p><p>Семья еще одного камчатца, Ильи Семихатки, пошла дальше и занимается освоением полученной территории сразу в нескольких направлениях. До получения «дальневосточного гектара» они возделывали 18 гектаров плодородной земли. Когда на семейном совете приняли решение взять еще 4 – по одному на каждого взрослого члена семьи, то, помимо привычного ведения сельскохозяйственной деятельности, фермеры решили попробовать себя в экотуризме.</p><p>«На первоначальном этапе мы хотим сделать что-то вроде кемпинга. Планируем поставить 3-4 домика, беседки, детскую и игровую площадки. Все будет построено из натуральных материалов. Будем принимать гостей, устраивать их ночевать, кормить и так далее. Выделим небольшой участок земли, на котором посадим различные овощи, зелень. Дети и взрослые будут ходить, смотреть, что и как растет. Попробуем так, а дальше время покажет», — поделился планами И. Семихатка.</p><p>Напомним, Федеральный закон, предоставляющий гражданам право получить гектар земли на Дальнем Востоке, был подписан Президентом России Владимиром Путиным в мае прошлого года. Документ дает возможность каждому гражданину на основании его заявления однократно оформить в безвозмездное пользование находящийся в государственной или муниципальной собственности участок земли.</p><p>Приоритетное право на получение гектаров сначала предоставили жителям дальневосточных субъектов. С 1 июня 2016 года оформить земельный участок камчатцы могли на территории «пилотного» Усть-Большерецкого района, с 1 октября 2016 года – на территории всего Камчатского края.</p><p>С 1 февраля 2017 года право на получение «дальневосточного гектара» предоставлено всем гражданам России.</p></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B5%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D1%8B%D0%B9+%D0%B3%D0%B5%D0%BA%D1%82%D0%B0%D1%80" rel="nofollow">дальневосточный гектар</a>, <a href="/tags/search?q=%D0%B7%D0%B5%D0%BC%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81" rel="nofollow">земельный вопрос</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	55</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="2c30a9533a4bf36b994f0e8cd2b6f007" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="12350" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1502788409" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																<div class="widget">

    
    <div class="body">
        


<div class="relevants news_list">
<h4>Другие материалы из рубрики</h4>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/10919-raiony-kamchatki-k-vydache-dalnevostochnyh-gektarov-gotovy.html">
							<img src="/upload/000/u1/054/832f9b27.jpg"  alt="Районы Камчатки: к выдаче «дальневосточных гектаров» готовы!"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/10919-raiony-kamchatki-k-vydache-dalnevostochnyh-gektarov-gotovy.html">Районы Камчатки: к выдаче «дальневосточных гектаров» готовы!</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2016-09-21T00:00:00+12:00">21.09.2016</time> <span class="time">00:00</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/12051-dalnevostochnyi-gektar-na-kamchatke-vydano-bolee-900-zemelnyh-uchastkov.html">
							<img src="/upload/000/u1/132/b6c67959.jpg"  alt="Дальневосточный гектар на Камчатке: выдано более 900 земельных участков"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/12051-dalnevostochnyi-gektar-na-kamchatke-vydano-bolee-900-zemelnyh-uchastkov.html">Дальневосточный гектар на Камчатке: выдано более 900 земельных участков</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2017-06-06T23:10:00+12:00">06.06.2017</time> <span class="time">23:10</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/12087-dalnevostochnyi-gektar-bolshe-territorii-menshe-otkazov.html">
							<img src="/upload/000/u1/134/e1f96d81.jpg"  alt="Дальневосточный гектар: больше территорий, меньше отказов"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/12087-dalnevostochnyi-gektar-bolshe-territorii-menshe-otkazov.html">Дальневосточный гектар: больше территорий, меньше отказов</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2017-06-13T22:40:00+12:00">13.06.2017</time> <span class="time">22:40</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/12118-uchastnikam-proekta-dalnevostochnyi-gektar-porjadka-30-mer-gospodderzhki.html">
							<img src="/upload/000/u1/136/9a5717be.jpg"  alt="Участникам проекта «Дальневосточный гектар» – порядка 30 мер господдержки"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/12118-uchastnikam-proekta-dalnevostochnyi-gektar-porjadka-30-mer-gospodderzhki.html">Участникам проекта «Дальневосточный гектар» – порядка 30 мер господдержки</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2017-06-20T23:05:00+12:00">20.06.2017</time> <span class="time">23:05</span>							</div>
												
					</div>
									</div>
	</div>

    </div>

</div>
							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
														<div class="widget">

            <div class="title">
            Тарифы и цены                    </div>
    
    <div class="body">
        
    <div class="widget_content_interview">
        
            
            <div class="item">
                                    <div class="image">
						<a href="/news/12351-vladimir-ilyuhin-o-snizhenii-energotarifov.html" title="Владимир ИЛЮХИН – о снижении энерготарифов"><img src="/upload/000/u1/151/481d5f17.jpg"  alt="Владимир ИЛЮХИН – о снижении энерготарифов"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/12351-vladimir-ilyuhin-o-snizhenii-energotarifov.html">Владимир ИЛЮХИН – о снижении энерготарифов</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="http://vk.com/kam_kray" class="socials_item vk" target="_blank" title="Камчатский край ВКонтакте">
<img src="/upload/default/icon_vk.png" alt="Камчатский край ВКонтакте" title="Камчатский край ВКонтакте">
</a>

<a href="https://twitter.com/news_kam_kray" class="socials_item tw" target="_blank" title="Камчатский край в твиттере">
<img src="/upload/default/icon_tw.png" alt="Камчатский край в твиттере" title="Камчатский край в твиттере">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/podr/interview"  target="_self">
                    <span class="wrap">
                        Интервью                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                <a href="/appeal/136-pensionery-ostalis-bez-vody.html">Пенсионеры остались без воды</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/135-spasite-nashi-garazhi.html">Спасите наши гаражи!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/134-uberite-mashiny-iz-detskogo-parka.html">Уберите машины из детского парка!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/133-kak-otslezhivat-postuplenija-subsidii.html">Как отслеживать поступления субсидии?</a>
            </li>

    </ul>
</div>    </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <ul class="widget_content_list">
        
			
            
            <li class="item">
															<a href="/news/12351-vladimir-ilyuhin-o-snizhenii-energotarifov.html">Владимир ИЛЮХИН – о снижении энерготарифов</a>
													
									<br />
					<span class="date">
						2017-08-15 21:00:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<span class="current_item">Жители Камчатки осваивают свои «дальневосточные гектары»</span>
													
									<br />
					<span class="date">
						2017-08-15 21:00:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12342-svjazannye-odnoi-setyu.html">Связанные одной сетью</a>
													
									<br />
					<span class="date">
						2017-08-15 20:35:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12324-detskii-sad-na-150-mest-budet-postroen-v-ossore-na-severe-kamchatki.html">Детский сад на 150 мест будет построен в Оссоре, на севере Камчатки</a>
													
									<br />
					<span class="date">
						2017-08-08 20:45:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12284-gruzovoi-terminal-v-glavnom-aeroportu-kamchatki-hotjat-modernizirovat.html">Грузовой терминал в главном аэропорту Камчатки хотят модернизировать</a>
													
									<br />
					<span class="date">
						2017-08-01 20:55:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12283-vladimir-ilyuhin-i-son-yon-gil-obsudili-voprosy-realizacii-proekta-po-stroitelstvu-kraevoi-bolnicy-na-kamchatke.html">Владимир Илюхин и Сон Ён Гиль обсудили вопросы реализации проекта по строительству краевой больницы на Камчатке</a>
													
									<br />
					<span class="date">
						2017-08-01 20:50:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12282-den-vmf-otmetili-morskim-paradom.html">День ВМФ отметили морским парадом</a>
													
									<br />
					<span class="date">
						2017-08-01 20:40:00					</span>
				
            </li>
			
            </ul>

    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://kytx.info" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ef2f30a6.png"  alt="kytx.info. Бизнес новости"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://dostupkray.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/88bb3756.jpg"  alt="Доступный край"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2017			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
