<!DOCTYPE html>
<html>
<head>
    <title>«Берингия-2019»: первые этапы, победы, сюрпризы — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 
<link rel="manifest" href="/manifest.json">	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="гонки, собаки, андрей, зачете, общем, этапа, километров, минут, каюры, семашкина" name="keywords">
	<meta content="Итак, «Берингия-2019» стартовала 4 марта из камчатского села Эссо. Капризы весенней погоды заставили перенести старт большой гонки на сутки" name="description">
	<meta property="og:title" content="«Берингия-2019»: первые этапы, победы, сюрпризы"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/14989-beringija-2019-pervye-etapy-pobedy-syurprizy.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Итак, «Берингия-2019» стартовала 4 марта из камчатского села Эссо. Капризы весенней погоды заставили перенести старт большой гонки на сутки"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/304/8738aa69.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="244"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1537954247">
      <script>
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', function() {
        navigator.serviceWorker.register('/sw.js').then(function(registration) {
     
          console.log('ServiceWorker registration successful with scope: ', registration.scope);
        }, function(err) {
     
          console.log('ServiceWorker registration failed: ', err);
        });
      });
    }
    </script>
</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="row">
						<div class="col-lg-3 logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="weather">
													</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/folk" itemprop="url"><span itemprop="title">Традиции</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>«Берингия-2019»: первые этапы, победы, сюрпризы</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                «Берингия-2019»: первые этапы, победы, сюрпризы            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2019-03-12T21:25:00+12:00">12.03.2019</time> <span class="time">21:25</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/304/f0440321.jpg" alt="«Берингия-2019»: первые этапы, победы, сюрпризы" title="«Берингия-2019»: первые этапы, победы, сюрпризы">
			</div>
		</div>
    	

    
        
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Итак, «Берингия-2019» стартовала 4 марта из камчатского села Эссо. Капризы весенней погоды заставили перенести старт большой гонки на сутки.</p> <p>Первый этап, пройденный каюрами гонки, был самым протяженным: 204 километра между селами Эссо и Хайрюзово упряжки преодолевали в течение двух суток.</p><p>Дебютант гонки «Берингия» – каюр из села Эссо Евгений Бородай – принял решение сойти с дистанции, не добравшись до первого контрольного пункта.</p><p>«<em><em>Тяжело было принять такое решение, но есть ряд объективных факторов. Первый – это состояние моей команды, моих собак. Сколько бы мы ни тренировались, но преодолеть первый этап нам не удалось: собачки оказались не готовы к столь долгому переходу, они себя чувствуют не очень хорошо. Идти дальше на ослабленных собаках я не буду, их здоровье для меня важнее. Надеюсь, в следующем году у нас получится добиться лучших результатов», – сказал</em></em><strong>Евгений Бородай.</strong></p><p>Все остальные каюры дошли до промежуточной стоянки на реке Чаба. В первый же день пути они преодолели 128 километров.</p><p>В итоге победителем первого этапа гонки стал москвич Вячеслав Демченко. Он прошел трассу за 19 часов 30 минут. Каюр из Карелии Михаил Шелковин пришел к финишу вторым, уступив 18 минут. Замкнул тройку лидеров Валентин Левковский.</p><p>Анастасия Семашкина прошла трассу за 22 часа и 53 минуты, став четвертой. Андрей Семашкин отстал от супруги на 10 минут. Последним на финиш пришел каюр из Паланы Иван Субботин, его время – 37 часов 31 минута.</p><p>«Погода во второй день пути была хорошая. Температура поднялась до –10, светило солнце. А вот накануне, когда стартовали из Эссо, шел снег и было –15. После обеда и в ночь столбик термометра опустился до –32: было очень холодно, и даже продолжительный бег за нартой не спасал от мороза», – поделилась впечатлениями Анастасия Семашкина.</p><p><br/>
</p> <h3>Второй этап: Усть-Хайрюзово дает концерт</h3> <p>Расстояние 35 километров между селами Хайрюзово и Усть-Хайрюзово успешно прошли все участники гонки. Первым финишировал Михаил Шелковин, его время – 1 час 49 минут.</p><p>Следом за лидером с разницей в 1 минуту на финиш пришел Вячеслав Демченко. Третьим был Валентин Левковский. Его время – 1 час 55 минут 16 секунд. Четвертой пришла Анастасия Семашкина, на пятом месте – Андрей Семашкин.</p><p>«Сегодня этап прошли достаточно быстро. Каюры финишировали друг за другом с небольшим отставанием. Собаки в прекрасной форме, никого не сняли. Все осмотрены ветврачами, накормлены и отдыхают. Каюров-мужчин разместили в сельском клубе, а девушек – в квартире с ванной и горячей водой, что для отдаленных северных поселков роскошь. В клубе сразу после ежедневного вечернего собрания начался концерт, который местные жители приурочили и к приходу гонки, и к празднованию 8 Марта», – сообщила судья соревнований Яна Чикина.</p><p>Как сообщила ветеринарный врач гонки Катерина Томашева, после первого этапа сняты семь собак. <em>«По одной собаке сняли Никита Ревенок, Алексей Суздалов, Евгений Кутынкавав и Алексия Шоффа. Три собаки сняты у Дениса Рябухина. Все собаки в удовлетворительном состоянии. Собаки Алексея и Евгения пойдут с нами до Оссоры, там их заберут домой родственники ребят. Собаки Ревенка, Шоффы и Рябухина вернутся в Эссо, а уже оттуда отправятся по своим питомникам», – рассказала <strong><strong>Катерина Томашева</strong></strong>.</em></p><p>17 каюров продолжают путь дальше. По результатам двух этапов лидирует москвич Вячеслав Демченко. С отставанием от лидера в шестнадцать с половиной минут идет Михаил Шелковин, третье место у Валентина Левковского. Четвертое место уверенно держит Анастасия Семашкина. Замыкает пятерку лидеров Андрей Семашкин. Андрей Притчин на 6-м месте. На 17-м месте Иван Субботин.</p><p><img src="/upload/000/u1/304/c143393b.jpg"/></p><p><br/>
</p> <h3>«Берингию-2019» встретил Ковран</h3> <p>Гонка прошла третий этап – 17 километров между Усть-Хайрюзовом и Ковраном.</p><p>Встречать участников «Берингии-2019» по многолетней традиции с песнями и танцами вышли практически все жители национального ительменского села Ковран.</p><p>Погода держится благоприятная и для каюров, и для участников группы сопровождения. «Утром на старте был ветер и небольшой снег. К обеду распогодилось, потеплело до –5 °С. Для людей это хорошо, а вот собакам в такую «жару» тяжеловато бежать. Надеемся, что дальше будет прохладнее. Перед следующим стартом починили 4 снегохода. Заменили у одного вариатор, у другого – стартер. Вернули в строй технику, и сейчас вся снегоходная техника на ходу. С ремонтом нам помог Алексей Попов, неоднократный победитель и призер «Берингии», который встречал нас в селе Хайрюзово. А еще он привез оленью тушу, из которой приготовили шурпу и жареную оленину», – рассказал заместитель руководителя гонки «Берингия-2019» Артем Чернов.</p><p>Вчера после обеда два «берингийских» снегохода ушли на трассу – один набивать шахму, второй маркировать маршрут.</p><p>Далее каюрам предстоит пройти 120 километров от КП «Ковран» до КП «Седанка».</p><p><img src="/upload/000/u1/304/67328bec.jpg"/></p><p><br/>
</p><h3>Тигиль: гонке дали день для отдыха</h3><p>Сегодня, 11 марта, 16 участникам традиционной камчатской гонки на собачьих упряжках предстоит пройти около 90 километров от КП «Тигиль» до КП «Воямполка», сообщили в оргкомитете гонки.</p><p>«Западное побережье всегда было сложным для прохождения маршрута. Здесь совершенно особенный снег – перемороженный, местами как крупа, местами как сахарный песок – практически не трамбуется и, как бы его ни укатывали, все равно сыпется. Идти по нему очень тяжело. Но как только мы перейдем через Карагинский перевал, станет легче. На восточном побережье снег мокрый плотный. Шахма будет легкой, и собачки пойдут своим привычным темпом и в привычных условиях», – рассказала участница гонки Анастасия Семашкина.</p><p>За выходные дни каюры успели пройти два этапа от КП «Ковран» до КП «Тигиль» общей протяженностью 136 километров. Во время перехода от Коврана до Седанки – а это 110 километров – с гонки снялся каюр из Хабаровска Денис Рябухин. Его собаки легли на середине пути. Дальше команда поедет на снегоходах до Паланы, а оттуда по автозимнику – в Петропавловск-Камчатский.</p><p>Поэтому вечером 9 марта ветеринарными врачами было принято решение остановить гонку в Тигиле и дать собакам день для полноценного отдыха. Каюрам было рекомендовано обильно поить собак и усилить питание, чтобы восстановить состояние здоровья животных. Отменно себя чувствуют только те собаки, которые были сняты с гонки и ехали в перевозках. Всем остальным было тяжело.</p><p>«Высокая температура, длинные переходы – основные причины для решения остаться на день и немного отдохнуть. В этом году очень жарко на западе Камчатки, до минус пяти градусов. Как бы хорошо ни были подготовлены собаки и у лидеров гонки, и у идущих в конце – повышение температуры сказывается на всех. Нам важно не допустить обезвоживания у животных. Поэтому и было принято решение остаться в Тигиле на сутки. Собаки восстанавливаются быстро. Этап от Тигиля до Воямполки большой, будем смотреть на то, как его пройдут животные», – объяснила ветеринарный врач гонки Катерина Томашева.</p><p>11 марта участники финишировали в КП «Воямполка». Первым пришел Вячеслав Демченко. Вторым и по результатам этапа, и в общем зачете идет Михаил Шелковин. Третьим на этапе был Андрей Семашкин, он отстал от лидера гонки на 9 минут. В общем зачете он пока на четвертом месте. Валентин Левковский – четвертый на этапе, третий в общем зачете. Пятое место в общем зачете уверенно держит Анастасия Семашкина. Шестой пришла в Воямполку Алиса Ищенко. Ускорил темп Андрей Казаков, дебютант гонки. На финише шестого этапа он стал седьмым. С небольшим отставанием друг от друга финишировали Александр Чуприн и Андрей Притчин, у них восьмое и девятое места, но в общем зачете Андрей Николаевич на шестом месте, Александр – на седьмом с отставанием почти в два часа. Каюры из Карагинского района Камчатки Алексей Суздалов и Евгений Кутынковав занимают девятое и 10 места в общем зачете. Еще один дебютант гонки Никита Ревенок в общем зачете занимает 11 место. После третьего этапа он идет на девяти собаках. Герман Николаевич Айначгин по результатам этапа и в общем зачете 13-й. 14 и 15 места у Валерия Элевьи и Алексии Шоффы. Замыкает гонку дебютант, житель Паланы Иван Субботин.</p><p>12 марта «Берингия» должна была прийти в Палану. Планируется, что после финиша каюры останутся в поселке для отдыха на сутки.</p><p><br/>
</p><p><strong>По материалам пресс-службы губернатора и правительства Камчатского края</strong></p></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D0%B1%D0%B5%D1%80%D0%B8%D0%BD%D0%B3%D0%B8%D1%8F" rel="nofollow">берингия</a>, <a href="/tags/search?q=%D0%B3%D0%BE%D0%BD%D0%BA%D0%B0" rel="nofollow">гонка</a>, <a href="/tags/search?q=%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA+%D0%B1%D0%B5%D1%80%D0%B8%D0%BD%D0%B3%D0%B8%D0%B8-2019" rel="nofollow">дневник берингии-2019</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	14</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="1d95a4878117e848b0b349f53c69b82d" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="14989" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1552383466" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
							<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="https://www.facebook.com/kamkrayru/" class="socials_item fb" target="_blank" title="Камчатский край на Facebook">
<img src="/upload/default/icon_fb.png" alt="Камчатский край на Facebook" title="Камчатский край на Facebook">
</a>

<a href="https://www.instagram.com/kam_kray/" class="socials_item insta" target="_blank" title="Камчатский край в Instagram">
<img src="/upload/default/icon_insta.png" alt="Камчатский край в Instagram" title="Камчатский край в Instagram">
</a>
</div></div>

    </div>

</div>
							<div class="widget">

    
    <div class="body">
        
    <div class="widget_content_interview">
        
            			<h3>
				Регион			</h3>
            <div class="item">
                                    <div class="image">
						<a href="/news/14988-denis-profatilov-o-liderah-rossii-i-skvorechnikah.html" title="Денис ПРОФАТИЛОВ – о «Лидерах России» и скворечниках"><img src="/upload/000/u1/303/82c768a9.jpg"  alt="Денис ПРОФАТИЛОВ – о «Лидерах России» и скворечниках"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/14988-denis-profatilov-o-liderah-rossii-i-skvorechnikah.html">Денис ПРОФАТИЛОВ – о «Лидерах России» и скворечниках</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/podr/interview"  target="_self">
                    <span class="wrap">
                        Интервью                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/170-kak-prevratit-shkolu-snouborda-v-udovolstvie-dlja-vseh.html"><img src="/upload/000/u1/299/fd349d31.jpg"  alt="Как превратить школу сноуборда в удовольствие для всех?"  /></a>
                    </div>
                			
                <a href="/appeal/170-kak-prevratit-shkolu-snouborda-v-udovolstvie-dlja-vseh.html">Как превратить школу сноуборда в удовольствие для всех?</a>
            </li>

    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/169-chto-delat-zhertvam-domashnego-nasilija.html"><img src="/upload/000/u1/299/21133fdf.jpg"  alt="Что делать жертвам домашнего насилия?"  /></a>
                    </div>
                			
                <a href="/appeal/169-chto-delat-zhertvam-domashnego-nasilija.html">Что делать жертвам домашнего насилия?</a>
            </li>

    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/168-komissariat-napravil-na-obsledovanie-kto-vozmestit-rashody.html"><img src="/upload/000/u1/293/5c72546c.jpg"  alt="Комиссариат направил на обследование. Кто возместит расходы?"  /></a>
                    </div>
                			
                <a href="/appeal/168-komissariat-napravil-na-obsledovanie-kto-vozmestit-rashody.html">Комиссариат направил на обследование. Кто возместит расходы?</a>
            </li>

    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/167-pochemu-shkola-ne-vydayot-roditeljam-dogovor.html"><img src="/upload/000/u1/293/2de5c5ed.jpg"  alt="Почему школа не выдаёт родителям договор?"  /></a>
                    </div>
                			
                <a href="/appeal/167-pochemu-shkola-ne-vydayot-roditeljam-dogovor.html">Почему школа не выдаёт родителям договор?</a>
            </li>

    </ul>
</div>    </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <ul class="widget_content_list">
        
			
            
            <li class="item">
															<a href="/news/14991-gde-budet-avtovokzal.html">Где будет автовокзал?</a>
													
									<br />
					<span class="date">
						2019-03-12 21:35:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<span class="current_item">Новые автобусы дали газу</span>
													
									<br />
					<span class="date">
						2019-03-12 21:30:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14987-studentam-besplatno.html">Студентам – бесплатно!</a>
													
									<br />
					<span class="date">
						2019-03-12 21:20:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14875-poezdki-v-prigorod-stali-deshevle.html">Поездки в пригород стали дешевле</a>
													
									<br />
					<span class="date">
						2019-02-12 22:35:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14828-parkovochnyi-kompleks-aeroporta-s-4-fevralja-v-shtatnom-rezhime.html">Парковочный комплекс аэропорта: с 4 февраля – в штатном режиме</a>
													
									<br />
					<span class="date">
						2019-02-05 22:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14826-ot-zavoiko-do-ploschadi-lenina-i-seroglazki-marshrut-dlja-katera-amfibii.html">От Завойко до площади Ленина и Сероглазки: маршрут для катера-амфибии</a>
													
									<br />
					<span class="date">
						2019-02-05 22:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14811-vezdehod-dlja-zhitelei-pauzhetki-i-ozernovskogo.html">Вездеход для жителей Паужетки и Озерновского</a>
													
									<br />
					<span class="date">
						2019-02-05 21:30:00					</span>
				
            </li>
			
            </ul>

    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://kytx.info" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ef2f30a6.png"  alt="kytx.info. Бизнес новости"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2019			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<br>
<img src="http://yandex.ru/cycounter?kam-kray.ru" alt="тИЦ" title="тИЦ">


<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
