<!DOCTYPE html>
<html>
<head>
    <title>Камчатский детский писатель Кирилл Алейников планирует побороться за премию имени В.К. Арсеньева — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 
<link rel="manifest" href="/manifest.json">	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="премии, «литература, россии», тихоокеанской, фестиваль, арсеньева, восток, дальний, области, развития" name="keywords">
	<meta content="Накануне жюри девятой региональной премии в области развития общественных связей «Серебряный Лучник» – Дальний Восток, проходившей во Владивостоке, признало фестиваль «Литература Тихоокеанской России» лучшим проектом макрорегиона, присудив ему гран-п" name="description">
	<meta property="og:title" content="Камчатский детский писатель Кирилл Алейников планирует побороться за премию имени В.К. Арсеньева"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/16607-kamchatskii-detskii-pisatel-kirill-aleinikov-planiruet-poborotsja-za-premiyu-imeni-v-k-arseneva.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Накануне жюри девятой региональной премии в области развития общественных связей «Серебряный Лучник» – Дальний Восток, проходившей во Владивостоке, признало фестиваль «Литература Тихоокеанской России» лучшим проектом макрорегиона, присудив ему гран-п"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u2/000/bbc7ef99.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="201"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1581223460">
      <script>
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', function() {
        navigator.serviceWorker.register('/sw.js').then(function(registration) {
     
          console.log('ServiceWorker registration successful with scope: ', registration.scope);
        }, function(err) {
     
          console.log('ServiceWorker registration failed: ', err);
        });
      });
    }
    </script>
</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="">
						<div class="logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="header_center">
							<div class="header_center_top">
								&nbsp;
							</div>	
							<div class="header_center_bottom">
								&nbsp;
							</div>							
						</div>
						<div class="weather">
							








<div class="weather_face">

					
		<div class="weather_now">
			В Петропавловске-Камчатском <span class="w_time">13:40</span>, <span class="w_date">14 Февраля</span>, <span class="w_day">пятница</span>
		</div>
		<div class="weather_day1">
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/3.svg" title="Облачно">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					ночью -10°C				</div>
				<div class="weather_maxtemp">
					днем -4°C				</div>
				<div class="weather_wind">
					ветер 5,3 м/с				</div>
			</div>
		</div>
		<div class="weather_day2">
			<div class="weather_tomorrow">
				Завтра <span class="w_date">15 Февраля</span>
			</div>
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/19.svg" title="Пасмурно со снегопадом">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					-8 ... -4°C				</div>

				<div class="weather_wind">
					ветер 6,4 м/с				</div>
			</div>
		</div>
	


</div>
						</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/konkurs" itemprop="url"><span itemprop="title">Конкурс</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Камчатский детский писатель Кирилл Алейников планирует побороться за премию имени В.К. Арсеньева</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                Камчатский детский писатель Кирилл Алейников планирует побороться за премию имени В.К. Арсеньева            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2020-02-14T12:30:00+12:00">14.02.2020</time> <span class="time">12:30</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u2/000/976271c0.jpg" alt="Камчатский детский писатель Кирилл Алейников планирует побороться за премию имени В.К. Арсеньева" title="Камчатский детский писатель Кирилл Алейников планирует побороться за премию имени В.К. Арсеньева">
			</div>
		</div>
    	

    
        
        
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Накануне жюри девятой региональной премии в области развития общественных связей «Серебряный Лучник» – Дальний Восток, проходившей во Владивостоке, признало фестиваль «Литература Тихоокеанской России» лучшим проектом макрорегиона, присудив ему гран-при и предоставив право года представлять Дальний Восток на федеральном этапе конкурса, который пройдет 21 февраля в Москве.</p><p>Идея Общероссийской литературной премии «Дальний Восток» имени В.К. Арсеньева, которая уже стала заметным событием в культурной жизни страны, и сегодня открыла второй сезон приема заявок, родилась именно на фестивале «Литература Тихоокеанской России», сказал административный директор и соучредитель фестиваля «Литература Тихоокеанской России» Виктор Суханов.</p><p>«Художественная литература и кинематограф всегда играли существенную роль в создании образа Дальнего Востока. Формирование культурного контекста жизни человека происходило параллельно с развитием региона, его промышленного потенциала и социальной инфраструктуры. Фестиваль «Литература Тихоокеанской России» продолжает и развивает эту традицию, стимулируя интеллектуальную общественность к творческому осмыслению происходящего. Столь высокая оценка экспертов, данная проекту, с одной стороны, показывает, что мы на верном пути, с другой – стимулирует не снижать планку и двигаться дальше», – отметил Виктор Суханов.</p><p>Изначально фестиваль номинировался как лучший проект в области развития и продвижения территорий. Однако жюри приняло решение выдвинуть его на соискание национальной премии, и теперь он поборется за звание лучшего проекта 2019 года в области развития общественных связей РФ.</p><p>«Фестиваль уже стал культурно-историческим феноменом, дающим свои плоды, и один из них – литературная премия им. В. К. Арсеньева, второй сезон которой только что начался. Сегодня о Дальнем Востоке пишут не только сами дальневосточники, но и сибиряки, москвичи, питерцы, пишет вся Россия и не только. Значит, это волнует, это радует, это интересует всех», – убежден исполнительный директор и соучредитель фестиваля, куратор премии им. В.К.Арсеньева Вячеслав Коновалов. </p><p>Свои книги собирается отправить на конкурс в этом году и камчатский детский писатель Кирилл Алейников. Он убежден, что сегодня особенно важно и нужно писать о своей малой родине, продвигать место, в котором живешь, знакомить широкого читателя с самобытной культурой Дальнего Востока.</p><p><i>Справка:</i></p><p>Литературная премия «Дальний Восток» им. В. К. Арсеньева учреждена в начале 2019 года по инициативе заместителя Председателя Правительства РФ – полномочного представителя Президента Российской Федерации в Дальневосточном федеральном округе Юрия Трутнева. Ее цель — популяризация творчества современных авторов, пишущих о Дальнем Востоке. Место жительства автора значения не имеет, главное – писать на русском языке.</p> Фестиваль «Литература Тихоокеанской России» впервые прошел во Владивостоке в 2018 году. Площадками мероприятия являются музеи, библиотеки, театры, книжные магазины, другие учреждения культуры. Традиционно он собирает литераторов, деятелей театра, художников, издателей и многих других творческих людей. В его афишу входят спектакли, творческие встречи, конкурсы, мастер-классы, концерты и лекции. В рамках фестиваля состоялась презентация общероссийской литературной премии «Дальний Восток». Она носит имя Владимира Арсеньева.</div>
        </div>

    
                
                
    
    
    
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	103</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="d14822fd510305e9d31939062acf9182" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="16607" />                    <input type="hidden" class="input" name="tud" value="2" />                    <input type="hidden" class="input" name="timestamp" value="1581644413" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
							<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="https://www.facebook.com/kamkrayru/" class="socials_item fb" target="_blank" title="Камчатский край на Facebook">
<img src="/upload/default/icon_fb.png" alt="Камчатский край на Facebook" title="Камчатский край на Facebook">
</a>

<a href="https://www.instagram.com/kam_kray/" class="socials_item insta" target="_blank" title="Камчатский край в Instagram">
<img src="/upload/default/icon_insta.png" alt="Камчатский край в Instagram" title="Камчатский край в Instagram">
</a>
</div></div>

    </div>

</div>
							<div class="widget">

    
    <div class="body">
        
    <div class="widget_content_interview">
        
            			<h3>
				Регион			</h3>
            <div class="item">
                                    <div class="image">
						<a href="/news/16599-vjacheslav-chernysh-o-trudnyh-pobedah-agrariev-kraja.html" title="Вячеслав ЧЕРНЫШ – о трудных победах аграриев края"><img src="/upload/000/u1/395/dc8da538.jpg"  alt="Вячеслав ЧЕРНЫШ – о трудных победах аграриев края"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/16599-vjacheslav-chernysh-o-trudnyh-pobedah-agrariev-kraja.html">Вячеслав ЧЕРНЫШ – о трудных победах аграриев края</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news-interview"  target="_self">
                    <span class="wrap">
                        Интервью                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/190-kak-poluchit-kraevoi-materinskii-semeinyi-kapital.html"><img src="/upload/000/u1/362/9b3fe0e7.jpg"  alt="Как получить краевой материнский (семейный) капитал"  /></a>
                    </div>
                			
                <a href="/appeal/190-kak-poluchit-kraevoi-materinskii-semeinyi-kapital.html">Как получить краевой материнский (семейный) капитал</a>
            </li>

    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/189-ni-asfalta-vo-dvore-ni-avtobusnoi-ostanovki-rjadom.html"><img src="/upload/000/u1/362/3d5ab912.jpg"  alt="Ни асфальта во дворе, ни автобусной остановки рядом"  /></a>
                    </div>
                			
                <a href="/appeal/189-ni-asfalta-vo-dvore-ni-avtobusnoi-ostanovki-rjadom.html">Ни асфальта во дворе, ни автобусной остановки рядом</a>
            </li>

    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/188-frukty-i-ovoschi-s-vyhlopnymi-gazami.html"><img src="/upload/000/u1/362/899aae75.jpg"  alt="Фрукты и овощи с выхлопными газами"  /></a>
                    </div>
                			
                <a href="/appeal/188-frukty-i-ovoschi-s-vyhlopnymi-gazami.html">Фрукты и овощи с выхлопными газами</a>
            </li>

    
            
            <li class="appeal">
                			
                <a href="/appeal/187-vtoroi-god-lezhat-kolyosa.html">Второй год лежат колёса</a>
            </li>

    </ul>
</div>    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2020			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<br>
<img src="http://yandex.ru/cycounter?kam-kray.ru" alt="тИЦ" title="тИЦ">


<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	








				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	






















	
</body>
</html>
