<!DOCTYPE html>
<html>
<head>
    <title>Коронавирус на Камчатке: спускаемся с плато — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 
<link rel="manifest" href="/manifest.json">	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="&amp;ndash;, гриппа, сорокина, елена, августа, работы, помощи, режим, василевский, аэропорту" name="keywords">
	<meta content="Заболеваемость коронавирусной инфекцией на полуострове пошла на спад. Об этом сообщила врио министра здравоохранения края Елена СОРОКИНА на встрече с журналистами. &amp;laquo;Наметилось снижение" name="description">
	<meta property="og:title" content="Коронавирус на Камчатке: спускаемся с плато"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://kam-kray.ru/news/18039-koronavirus-na-kamchatke-spuskaemsja-s-plato.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Заболеваемость коронавирусной инфекцией на полуострове пошла на спад. Об этом сообщила врио министра здравоохранения края Елена СОРОКИНА на встрече с журналистами. &amp;laquo;Наметилось снижение"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/439/305c139b.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="187"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1596364415">
      <script>
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', function() {
        navigator.serviceWorker.register('/sw.js').then(function(registration) {
     
          console.log('ServiceWorker registration successful with scope: ', registration.scope);
        }, function(err) {
     
          console.log('ServiceWorker registration failed: ', err);
        });
      });
    }
    </script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43447619, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="">
						<div class="logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="header_center">
							<div class="header_center_top">
															</div>	
							<div class="header_center_bottom">
								&nbsp;
							</div>							
						</div>
						<div class="weather">
							








<div class="weather_face">

					
		<div class="weather_now">
			В Петропавловске-Камчатском <span class="w_time">18:49</span>, <span class="w_date">10 Августа</span>, <span class="w_day">понедельник</span>
		</div>
		<div class="weather_day1">
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/7.svg" title="Пасмурно с небольшим дождем">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					ночью 11°C				</div>
				<div class="weather_maxtemp">
					днем 16°C				</div>
				<div class="weather_wind">
					ветер 2,8 м/с				</div>
			</div>
		</div>
		<div class="weather_day2">
			<div class="weather_tomorrow">
				Завтра <span class="w_date">11 Августа</span>
			</div>
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/2.svg" title="Переменная облачность">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					11 ... 19°C				</div>

				<div class="weather_wind">
					ветер 3,6 м/с				</div>
			</div>
		</div>
	


</div>
						</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/covid-19"  target="_self" title="COVID-19">
			<span class="wrap">COVID-19</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	<div class="row">
		<div class="col-xs-12">
				
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->		
	
	<a href="http://crk2025.kamgov.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u2/099/10b19069.png"  alt="Жить и работать на Камчатке"  />	
	</a>
	
<!--/noindex-->
			
            </div>
		</div>
	</div>
	






							<div class="row workarea">
								<div class="col-md-9 col-sm-12">
							<div class="panel panel-default">
								<div class="panel-body">
							<div id="breadcrumbs">
						<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/covid-19" itemprop="url"><span itemprop="title">COVID-19</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Коронавирус на Камчатке: спускаемся с плато</span>
				</li>
							
				
            
            
        
    </ul>
					</div>
									
									<section>
																															<article>
												



    <h1>
                Коронавирус на Камчатке: спускаемся с плато            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2020-08-07T22:00:00+12:00">07.08.2020</time> <span class="time">22:00</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/439/eba5e04e.jpg" alt="Коронавирус на Камчатке: спускаемся с плато" title="Коронавирус на Камчатке: спускаемся с плато">
			</div>
		</div>
    	

    
        
        
        
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Заболеваемость коронавирусной инфекцией на полуострове пошла на спад. Об этом сообщила врио министра здравоохранения края Елена СОРОКИНА на встрече с журналистами.</p><p>«Наметилось снижение. Мы были на плато на прошлой и позапрошлой неделе, регистрировали ежедневное пребывание в госпиталях где-то 348-345 человек. С 25 июля начали спускаться ниже 300 – было 298, 289. То есть пошли потихоньку вниз», — сказала глава регионального минздрава.</p><p>Сегодня в крае работают 6 госпиталей для больных с ковидом на 756 коек, свободных мест в стационарах – 512. Среднесуточный прирост заболевших за последнюю, тридцатую неделю на Камчатке составил 0,5 процента при нормативе не выше 2 процентов.</p><p>На 3 августа лабораториями края протестирован 99 291 человек, еще 18 403 человека прошли через лабораторию Гемотест. В итоге 37,4 процента камчатцев подверглись тестированию на коронавирус.</p><p>В аэропорту за весь период пандемии на 3 августа протестировано 3052 человека, выявлено 63 ковид-положительных. В понедельник тесты взяты у 226 человек, заболевших и с подозрением на инфекцию среди них не оказалось.</p><p>Как отметил врио зампредседателя правительства края Роман Василевский, налицо стабильное уменьшение числа выявляемых в аэропорту заражённых.</p><p>Он также отметил, что ситуация в районах полуострова спокойна и стабильна. Исключение составил случай на прошлой неделе, когда из Соболевского района в елизовский ковидный госпиталь пришлось доставить 10 вахтовиков, прибывших для разработки газового месторождения.</p><h3><strong>Когда возобновится плановая помощь</strong></h3><p>Камчатский кожно-венерологический диспансер прекратил работу в качестве ковидного моногоспиталя. «Мы сократили один моногоспиталь. И теперь их у нас уже не семь, а шесть», — рассказала Елена Сорокина.</p><p>Между тем, врио губернатора края Владимир Солодов поручил разработать график возобновления плановой помощи. Его приблизительно описала Елена Сорокина: «На плановую госпитализацию на этой неделе открылись гериатрическая и краевая детская больницы. Далее по графику стоит краевая больница, откуда в течение недели будут выписаны все пациенты с ковидом — либо переведены в другие моногоспитали. После дезинфекции, других необходимых процедур и получения положительного заключения Роспотребнадзора краевая больница вернётся в обычный режим работы. Ориентировочно это произойдет к 15 августа. Далее по графику – районные больницы. Мы смотрим на ситуацию и полагаем, что они будут введены в плановый режим работы раньше, чем краевая больница. Это связано с тем, что эпидобстановка по заболеваемости ковидом в районах спокойная. Затем откроются стоматологические поликлиники, а также городская больница № 1 при условии, что темпы заболеваемости коронавирусом продолжат снижаться, сократится потребность в госпитализации и достигнет объемов, с которыми могут справиться многопрофильный госпиталь на базе городской больницы № 2 и Центра СПИД».</p><p>Полного возобновления плановой помощи в детских и взрослых поликлиниках придётся подождать. «На сегодняшний день всё-таки достаточно большой процент пациентов с ковидом лечится дома, наблюдается участковыми педиатрами и врачами, — говорит Елена Сорокина. — Как только количество таких пациентов уменьшится и у нас появится возможность выделить в каждой поликлинике только одного специалиста для обслуживания данных больных, а других переключить на плановые виды помощи, мы это обязательно сделаем. Таким образом, если тенденция сокращения заболеваемости и госпитализаций сохранится (для примера – в пятницу было 36 госпитализированных, в субботу – 26, в воскресенье – 12), в сентябре будут восстановлены все виды плановой помощи, за исключением городской больницы № 2, которая какое-то время продолжит работу в режиме моногоспиталя».</p><p>Не останется ли Камчатка безоружной против второй волны ковида в условиях закрытия моногоспиталей? «При необходимости, в случае «второй волны», мы можем очень быстро расконсервировать и вернуть стационары в этот режим. Мы готовы к самому неблагоприятному развитию событий, хотя и надеемся, что его не будет», — сказала врио министра.</p><p>Она добавила, что на случай неблагоприятного развития ситуации с распространением коронавируса в регионе созданы запасы средств индивидуальной защиты. Также сейчас проводится инвентаризация лекарств и оборудования, которое было задействовано в работе с заражёнными Covid-19. Если техники или медикаментов недостаточно, необходимый запас будет дополнен.</p><h3><strong>Дети пойдут в школу</strong></h3><p>Детские сады начнут открываться на третьем этапе снятия ограничений. По мнению Романа Василевского, это произойдёт ближе к сентябрю.</p><p>А на вопрос &quot;Откроются ли к первому сентября школы&quot; Елена Сорокина ответила: «Я знаю столько же, сколько и вы. Как сказал наш президент, дети пойдут в школу, студенты пойдут учиться. Детали пока не знаем, всё будет зависеть от эпидобстановки».</p><p>Роман Василевский уточнил, что к середине августа появятся подробные разъяснения. В частности, по тестированию учителей и в целом по работе школ, которые, как известно, сильно отличаются по численности учащихся. «Поэтому по каждой школе будет разработан персональный план. Возможно, обучение будет идти с какими-то разрывами на санитарную обработку. До родителей вся информация будет доведена. Но 1 сентября школы откроются, и линейки, скорее всего, пройдут в очном режиме», — сообщил врио зампреда правительства края.</p><h3><strong>«Если придётся, вернём автобусы в необычный режим»</strong></h3><p>Обилие информации об улучшении ситуации с коронавирусом явно расслабило камчатцев. Особенно это заметно в местах, где соблюдение масочного режима явно перестало контролироваться. Если в аптеки и торговые центры без средств индивидуальной защиты сегодня практически не зайти, то двери автобусов перед пассажирами без масок всегда открыты. Столь вольному поведению не препятствуют ни водители, ни контролирующие органы, работы которых совершенно не видно. Во всяком случае, без масок в автобусах сегодня ездит большинство горожан и пассажиров межмуниципальных автобусов. К чему привела такая расслабленность — все видят на примере многих стран, где вновь пришлось ввести режим ЧС.</p><p>Планируют ли власти на Камчатке усилить контроль? И не пора ли жёстко поговорить с руководителями автопассажирских предприятий?</p><p>Роман Василевский заверил, что принял этот вопрос в качестве обращения: «Если прямо сейчас собрать руководителей автопредприятий, они бы отчитались обо всех мерах, даже не предусмотренных, что, наверное, не соответствует действительности. Чувство успокоенности ни к чему хорошему не приведёт. Я сегодня буду разговаривать с Минтрансом и главами Петропавловска и Елизовского района, чтобы в ближайшие дни были сделаны какие-то рейды… Не так давно мы межмуниципальные автобусы перевели в обычный режим работы. Но если люди, которые выиграли маршруты и должны работать в рамках правил, не понимают обстановку, мы можем вернуть их опять в необычный режим», — сказал Василевский.</p><p>Между тем, то же Министерство транспорта в правительство края исправно шлёт отчёты. Например, за истёкшую неделю, по данным ведомства, проведено 39 проверок, составлен 1 протокол, остальные закончились предупреждениями.</p><p>О небывалом количестве проверок (которое смутило и врио зампреда правительства) отчитывается и полиция. Согласно данным органов внутренних дел, только за сутки они провели 215 (!) мероприятий, 3 из которых закончились составлением протокола, а остальные —  предупреждениями.</p><p>Если принять на веру, что данные о масштабах рейдов являются истинными, смущает количество реальных мер воздействия – в виде протоколов и, соответственно, административных штрафов, немалые размеры которых смогли бы мотивировать ношение масок в местах скопления людей.</p><h3><strong>Об очередях в аэропорту</strong></h3><p>А прибывающие на Камчатку авиапассажиры, которым от соблюдения режима не увильнуть, жалуются на очереди: тестирование вызывает большое скопление людей в зоне прилёта в аэропорту. Можно ли изменить ситуацию?</p><p>«В практику уже введено, что, если человек прилетает на Камчатку с готовым результатом теста, сделанным не более чем за 72 часа до прилёта, он спокойно может покинуть зону прилёта без прохождения дополнительного теста, — говорит Елена Сорокина. — Вместе с тем увеличивается количество рейсов, теперь их 9 ежедневно. За субботу выполнено 212 тестов, за воскресенье — 226. Нашим медперсоналом делается огромный объём работы при том, что работают пять человек и помогают волонтёры. Увеличить количество медперсонала там не представляется возможным, т.к. негде размещать ещё один ФАП, и медики после возобновления плановой помощи понадобятся в своих основных учреждениях. Мы контролируем ситуацию, поставили кресла, чтобы люди не стояли, стараемся ускорить методы проведения тестирования. Но совсем избавиться от очереди вряд ли возможно».</p><p>Роман Василевский, который ежедневно посещает аэропорт, добавил, что ожидание в очереди составляет до 30 минут, что примерно совпадает со временем начала выдачи багажа. «Если вы посмотрите, когда последний человек забирает свой багаж, очереди на тестирование к этому времени уже нет. Каждый день я беседую с людьми в аэропорту, и выясняется, что особых проблем они не испытывают — за редкими исключениями. Самое важное – это уверенность в том, что в город уезжают здоровые люди, которые никого не заразят».</p><h3><strong>Грипп и ковид: опасная парочка</strong></h3><p>Между тем, приближается сезон гриппа, не обещающий благополучной эпидобстановки. На минувшей неделе Елена Сорокина объявляла о переносе начала иммунизации против гриппа на месяц вперёд. Специалистов (и не только) такая перспектива насторожила. Особенно на фоне недавнего заявления руководителя Роспотребнадзора Анны Поповой.</p><p>&quot;Прогноз Всемирной организации здравоохранения в том, что вирусы гриппа к нам придут такие, от которых мы не привались ни в прошлом году, ни в предыдущие годы. И это ещё раз подчеркивает актуальность иммунизации от гриппа в этом сезоне&quot;, — заявила главный санитарный врач РФ.</p><p>Как оказалось, в планы иммунизации в крае внесены коррективы.</p><p>Как сообщила начальник отдела эпидемиологического надзора управления Роспотребнадзора по Камчатскому краю Полина Ким, в этом году иммунизация против гриппа должна начаться на месяц раньше, чем в предыдущие годы. Традиционно вакцина поступала в регион в конце августа, а иммунизация начиналась с первых чисел сентября.</p><p>«Предполагается, что в 2020 году уже с 10 августа начнется поставка вакцин в субъекты РФ. Учитывая, что вакцину в первую очередь получают наиболее отдалённые регионы, Камчатка получит её одной из первых. К этому времени медицинская служба должна быть готова обеспечивать население вакцинацией», — отметила Полина Ким.</p><p>Она подчеркнула, что действовать придется оперативно: «На предстоящий эпидсезон 2020-2021 нам предстоит увеличить охват прививками против гриппа до 60 процентов населения. Ранее норматив составлял 45-50 процентов. Это значит, что под иммунизацию должно попасть и всё неработающее население, что потребует немалых усилий. Цель – предотвратить микс-инфекцию «грипп плюс ковид». Ещё не изучен вопрос клинического течения такой микс-инфекции, но понятно, что обе они тяжёлые сами по себе, а если человек будет поражён сразу обеими, это будет тяжело в квадрате, особенно для лиц из групп риска».</p><p>Основную вакцинопрофилактику против гриппа важно провести до того, как начнется иммунизация от коронавирусной инфекции, которой в первую очередь будут подлежать группы риска – работники медучреждений и пожилое население, которое чаше всего подвержено летальным исходам.</p><p>«Чтобы все это успеть, федеральная служба Роспортебнадзора поставила задачу раньше начать поставки и, соответственно, иммунизацию против гриппа. Письмо об этом нами направлено в адрес правительства и Министерства здравоохранения региона. Уже сегодня нужного готовить планы, бригады, чтобы к моменту поступления вакцины обеспечить полную готовность к работе», — отметила Полина Ким.</p><p>По её словам, на сегодняшний день данных по антигенному составу новой вакцины не имеется. В прошлые году Камчатка получала многокомпонентные вакцины, состоящие из трёх антигенных вариантов всех актуальных штаммов гриппа – так называемого свиного (H1N1 2009) и сезонных — H3N2 и B.</p><p>Полина Ким подчеркнула, что служба Роспотребнадзора выступает за такой оперативный метод работы, как вакцинация через мобильные передвижные пункты, что активно практикуется во многих российских городах. Такая мера будет способствовать увеличению охвата населения прививками против гриппа.</p><p> </p><p><strong>Мария ВЛАДИМИРОВА</strong></p></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81" rel="nofollow">коронавирус</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	6598</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="d7627553126e3035bcf21aadccf9ed6c" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="18039" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1597042172" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
											</article>
																													</section>
								</div>
							</div>
						</div>
						<aside class="col-md-3 col-sm-12">
							<div class="panel panel-default sidebarr">
								<div class="panel-body">
									<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="https://www.facebook.com/kamkrayru/" class="socials_item fb" target="_blank" title="Камчатский край на Facebook">
<img src="/upload/default/icon_fb.png" alt="Камчатский край на Facebook" title="Камчатский край на Facebook">
</a>

<a href="https://www.instagram.com/kam_kray/" class="socials_item insta" target="_blank" title="Камчатский край в Instagram">
<img src="/upload/default/icon_insta.png" alt="Камчатский край в Instagram" title="Камчатский край в Instagram">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/biznes"  target="_self">
                    <span class="wrap">
                        Экономика и бизнес                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/social"  target="_self">
                    <span class="wrap">
                        Общество                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/chp"  target="_self">
                    <span class="wrap">
                        Происшествия                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Криминал                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/cultura"  target="_self">
                    <span class="wrap">
                        Культура                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/region/v-raionah-kraja"  target="_self">
                    <span class="wrap">
                        В районах края                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/tourism"  target="_self">
                    <span class="wrap">
                        Туризм                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <div class="widget_content_interview">
        
            			<h3>
				Регион			</h3>
            <div class="item">
                                    <div class="image">
						<a href="/news/18034-aleksei-kostylev-o-narodnoi-programme-kraja.html" title="Алексей КОСТЫЛЕВ – о народной программе края"><img src="/upload/000/u1/439/87f02632.jpg"  alt="Алексей КОСТЫЛЕВ – о народной программе края"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/18034-aleksei-kostylev-o-narodnoi-programme-kraja.html">Алексей КОСТЫЛЕВ – о народной программе края</a>
				</div>
            </div>

            </div>

    </div>

</div>
																		
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="https://стопкоронавирус.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u2/099/1dda625b.png"  alt="стопкоронавирус-рф"  />	</a>
<!--/noindex-->
			
            </div>
								</div>
							</div>
						</aside>				
							</div>
			




		
			
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people" title="Земляки ">Земляки</a>
<a href="/news/obrazovanie" title="Образование ">Образование </a>
<a href="/news/fish" title="Большая рыбалка ">Большая рыбалка </a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2020			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<br>
<img src="https://yandex.ru/cycounter?kam-kray.ru" alt="тИЦ" title="тИЦ">


<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
		
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
