<!DOCTYPE html>
<html>
<head>
    <title>Юрий ЛОЗА подарил свои песни жителям камчатской глубинки — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 
<link rel="manifest" href="/manifest.json">	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="&amp;ndash;, октября, гранатов, роман, артист, группы, концерты, поселков, гастроли, завершаются" name="keywords">
	<meta content="На Камчатке завершаются гастроли артиста, организованные депутатами Заксобрания края Романом ГРАНАТОВЫМ, Игорем РЕДЬКИНЫМ и Юрием ЛОМАКИНЫМ. Концерты известного музыканта уже состоялись в поселках Пионерский, Сокоч и селе Коряки" name="description">
	<meta property="og:title" content="Юрий ЛОЗА подарил свои песни жителям камчатской глубинки"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://kam-kray.ru/news/18477-yurii-loza-podaril-svoi-pesni-zhiteljam-kamchatskoi-glubinki.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="На Камчатке завершаются гастроли артиста, организованные депутатами Заксобрания края Романом ГРАНАТОВЫМ, Игорем РЕДЬКИНЫМ и Юрием ЛОМАКИНЫМ. Концерты известного музыканта уже состоялись в поселках Пионерский, Сокоч и селе Коряки"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/459/e85386f7.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="239"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1596364415">
      <script>
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', function() {
        navigator.serviceWorker.register('/sw.js').then(function(registration) {
     
          console.log('ServiceWorker registration successful with scope: ', registration.scope);
        }, function(err) {
     
          console.log('ServiceWorker registration failed: ', err);
        });
      });
    }
    </script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43447619, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="">
						<div class="logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="header_center">
							<div class="header_center_top">
															</div>	
							<div class="header_center_bottom">
								&nbsp;
							</div>							
						</div>
						<div class="weather">
							








<div class="weather_face">

					
		<div class="weather_now">
			В Петропавловске-Камчатском <span class="w_time">20:24</span>, <span class="w_date">13 Октября</span>, <span class="w_day">вторник</span>
		</div>
		<div class="weather_day1">
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/3.svg" title="Облачно">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					ночью 1°C				</div>
				<div class="weather_maxtemp">
					днем 10°C				</div>
				<div class="weather_wind">
					ветер 5,6 м/с				</div>
			</div>
		</div>
		<div class="weather_day2">
			<div class="weather_tomorrow">
				Завтра <span class="w_date">14 Октября</span>
			</div>
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/10.svg" title="Пасмурно и дождливо">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					7 ... 10°C				</div>

				<div class="weather_wind">
					ветер 10,3 м/с				</div>
			</div>
		</div>
	


</div>
						</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/covid-19"  target="_self" title="COVID-19">
			<span class="wrap">COVID-19</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/video"  target="_self" title="Видео">
			<span class="wrap">Видео</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	






							<div class="row workarea">
								<div class="col-md-9 col-sm-12">
							<div class="panel panel-default">
								<div class="panel-body">
							<div id="breadcrumbs">
						<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/gov" itemprop="url"><span itemprop="title">Власть</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/gov/novosti-zaksobranija" itemprop="url"><span itemprop="title">Новости заксобрания</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Юрий ЛОЗА подарил свои песни жителям камчатской глубинки</span>
				</li>
							
				
            
            
        
    </ul>
					</div>
									
									<section>
																															<article>
												



    <h1>
                Юрий ЛОЗА подарил свои песни жителям камчатской глубинки            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2020-10-13T20:10:00+12:00">13.10.2020</time> <span class="time">20:10</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/459/8f63daae.jpg" alt="Юрий ЛОЗА подарил свои песни жителям камчатской глубинки" title="Юрий ЛОЗА подарил свои песни жителям камчатской глубинки">
			</div>
		</div>
    	

    
        
        
        
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>На Камчатке завершаются гастроли артиста, организованные депутатами Заксобрания края Романом ГРАНАТОВЫМ, Игорем РЕДЬКИНЫМ и Юрием ЛОМАКИНЫМ.</p><p>Концерты известного музыканта уже состоялись в поселках Пионерский, Сокоч и селе Коряки. Сельчане могли посетить их абсолютно бесплатно. Все мероприятия проводились с соблюдением противоэпидемиологических правил.</p><p>Как рассказал 10 октября перед концертом в Сокоче Юрий Лоза, это не первое его посещение Камчатки. «В 1980-х годах еще в составе группы «Интеграл» я приезжал на Камчатку, потом – с группой «Зодчие». Позже был на гастролях здесь и как сольный певец. Однако впервые мои концерты пройдут по отдаленным районам Камчатки», – отметил артист.</p><p>Депутат Роман Гранатов по сложившейся традиции перед выступлением певца и его группы приветствовал своих избирателей. Он поблагодарил зрителей, собравшихся на концерт, и артистов, посетивших в такое сложное время наш полуостров.</p><p>«По-настоящему народный артист – тот, который говорит с тобой не через телевизионный ящик, а тот, кто приезжает, чтобы со сцены посмотреть зрителю в глаза, пообщаться, узнать, как мы живем здесь, на краю земли, и подарить нам свои песни. Мы же вспомним во время концерта свою юность, а молодежь поймет, под какую музыку жили, мечтали, любили их родители», – сказал Роман Гранатов. Он признался, что творчество Юрия Лозы очень любит, и пригласил жителей Сокоча и близлежащих поселков разделить радость от общения с известным музыкантом и певцом.</p><p>Зрители, среди которых были не только сокочинцы, но и жители окрестных поселков, для которых депутаты организовали бесплатную доставку автобусами, тепло принимали артистов, эмоционально реагируя на каждую композицию.</p><p>12 октября Юрий Лоза выступил в селе Апача Усть-Большерецкого района, было запланировано выступление в Соболеве. Звездные гастроли завершаются 14 октября в Эссо.</p></div>
        </div>

    
                
                
                
    
    
    
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	5</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="ce49cfe06ab035ceb7e308d285a740bc" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="18477" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1602577476" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
											</article>
																													</section>
								</div>
							</div>
						</div>
						<aside class="col-md-3 col-sm-12">
							<div class="panel panel-default sidebarr">
								<div class="panel-body">
									<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="https://www.facebook.com/kamkrayru/" class="socials_item fb" target="_blank" title="Камчатский край на Facebook">
<img src="/upload/default/icon_fb.png" alt="Камчатский край на Facebook" title="Камчатский край на Facebook">
</a>

<a href="https://www.instagram.com/kam_kray/" class="socials_item insta" target="_blank" title="Камчатский край в Instagram">
<img src="/upload/default/icon_insta.png" alt="Камчатский край в Instagram" title="Камчатский край в Instagram">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/biznes"  target="_self">
                    <span class="wrap">
                        Экономика и бизнес                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/social"  target="_self">
                    <span class="wrap">
                        Общество                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/chp"  target="_self">
                    <span class="wrap">
                        Происшествия                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Криминал                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/cultura"  target="_self">
                    <span class="wrap">
                        Культура                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/region/v-raionah-kraja"  target="_self">
                    <span class="wrap">
                        В районах края                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/tourism"  target="_self">
                    <span class="wrap">
                        Туризм                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <div class="widget_content_interview">
        
            			<h3>
				Земляки			</h3>
            <div class="item">
                                    <div class="image">
						<a href="/news/18464-olga-pochina-pjatyorka-ne-podarok-a-zarplata.html" title="Ольга ПОЧИНА: Пятёрка – не подарок, а зарплата"><img src="/upload/000/u1/458/956c9e92.jpg"  alt="Ольга ПОЧИНА: Пятёрка – не подарок, а зарплата"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/18464-olga-pochina-pjatyorka-ne-podarok-a-zarplata.html">Ольга ПОЧИНА: Пятёрка – не подарок, а зарплата</a>
				</div>
            </div>

            </div>

    </div>

</div>
																		
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="https://стопкоронавирус41.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u2/118/68d0af15.png"  alt="стопкоронавирус41-рф"  />	</a>
<!--/noindex-->
			
            </div>
								</div>
							</div>
						</aside>				
							</div>
			




		
			
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						
    <div class="widget_content_banners row">
        <div class="col-md-4 col-sm-6 col-xs-12">
            			
			
			<!--noindex-->			
	
	<a href="https://pressa41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u2/100/98c1f49f.png"  alt="Новости ИА Камчатка"  />	
	</a>
	
<!--/noindex-->
			</div>
            </div>
<div class="widget_html_block"><a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people" title="Земляки ">Земляки</a>
<a href="/news/obrazovanie" title="Образование ">Образование </a>
<a href="/news/fish" title="Большая рыбалка ">Большая рыбалка </a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2020			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<br>
<img src="https://yandex.ru/cycounter?kam-kray.ru" alt="тИЦ" title="тИЦ">


<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
		
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
