<!DOCTYPE html>
<html lang="ru" class="h-100">
    <head>
        <title>Получены первые результаты экологического обследования Курильского озера &mdash; &quot;Камчатский Край - Единая Камчатка&quot;</title>
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
        <meta name="csrf-token" content="3b1c9021b46dcae21fcc28d6c0784296119403b755e1a3a4905025aa9e1806f0" />
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">		
                		                										
                                        <meta name="keywords" content="нерки, института, озера, нерестилищ, водоём, ситуация, проблем, озеро, скопления, озере">
		<meta name="description" content="Исследования проводятся с помощью гидроакустического оборудования, квадрокоптеров и фотоловушек.">
		<meta property="og:title" content="Получены первые результаты экологического обследования Курильского озера"/>
		<meta property="og:type" content="website" />
		<meta property="og:url" content="https://kam-kray.ru/news/22333-polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera.html" />
		<meta property="og:site_name" content="&quot;Камчатский Край - Единая Камчатка&quot;"/>
		<meta property="og:description" content="Получены первые результаты экологического обследования Курильского озера"/>
		<meta property="og:image" content="http://kam-kray.ru/upload/000/u3/4/1/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photo-big.jpg"/>
		<meta property="og:image:secure_url" content="https://kam-kray.ru/upload/000/u3/4/1/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photo-big.jpg"/>
		<meta property="og:image:type" content="image/jpeg"/>
		<meta property="og:image:height" content="419"/>
		<meta property="og:image:width" content="800"/>
		<link rel="canonical" href="https://kam-kray.ru/news/22333-polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera.html"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на &quot;Камчатский Край - Единая Камчатка&quot;" />
		<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme.css?1613204220">
		<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bvi.min.css?1613204220">
		<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/wysiwyg/redactor/styles.css?1613204220">
		<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/toastr.css?1613204220">
			<link rel="stylesheet" type="text/css" href="/fontello/css/fontello.css">		
<script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
	navigator.serviceWorker.register('/sw.js').then(function(registration) {
 
	  console.log('ServiceWorker registration successful with scope: ', registration.scope);
	}, function(err) {
 
	  console.log('ServiceWorker registration failed: ', err);
	});
  });
}
</script>
    </head>
    <body id="desktop_device_type" data-device="desktop" class="d-flex flex-column h-100">
	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(83361988, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/83361988" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	

                            <div class="container">
                    <div class="row">
                                                                <div class="widget_content_banners">
    	
            			
			
						<!--noindex-->			
				<a href="https://vporyadke41.ru/" target="_blank" rel="nofollow">
				<img src="/upload/000/u1/c/4/a1b38259.png" title="Камчатка в порядке" alt="Камчатка в порядке"  class="img-fluid " />				</a>
			<!--/noindex-->
				
	
        </div>
    </div>                                                </div>
                </div>
                        <header>
                <div class="container">
                    <div class="row pt-2">
                                                    <div class="col-3 col-sm-12 col-md-3 col-lg-3 col-xl-3 text-center text-md-left">
                                            <a class="navbar-brand mr-3 flex-shrink-0" href="/">
            <img src="/upload/000/u2/5/5/e46ce89c.png" class="d-sm-none" alt="&quot;Камчатский Край - Единая Камчатка&quot;">
            <img src="/upload/000/u2/a/7/12cd1ea0.png" class="d-none d-sm-block" alt="&quot;Камчатский Край - Единая Камчатка&quot;">
        </a>
                                </div>
                                                        <div class="col-4 col-sm-12 col-md-4 col-lg-4 col-xl-4 text-center text-md-left">
                                <div class="icms-widget__html_block">
    Еженедельная краевая газета<br>
Выходит с 11 октября 2006 года<br>
<a href="/3-o-gazete-kamchatskii-krai.html" class="link_about">О газете</a><br>
<span class="fontello-icons"><a href="https://www.facebook.com/kamkrayru" rel="nofollow" target="_blank"><i class="fontello-icon icon-fb"></i></a>
<a href="https://vk.com/kam_krai" rel="nofollow" target="_blank"><i class="fontello-icon icon-vk"></i></a>
<a href="https://ok.ru/group/58436419452928" rel="nofollow" target="_blank"><i class="fontello-icon icon-ok"></i></a></span></div>                            </div>
                                                        <div class="col-5 col-sm-12 col-md-5 col-lg-5 col-xl-5 text-center">
                                








<div class="weather_face">

					
		<div class="weather_now">
			В Петропавловске-Камчатском <span class="w_time">18:26</span>, <span class="w_date">26 Августа</span>, <span class="w_day">четверг</span>
		</div>
		<div class="weather_day1">
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/2.svg" title="Переменная облачность">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					ночью 13°C				</div>
				<div class="weather_maxtemp">
					днем 23°C				</div>
				<div class="weather_wind">
					ветер 4.2 м/с				</div>
			</div>
		</div>
		<div class="weather_day2">
			<div class="weather_tomorrow">
				Завтра <span class="w_date">27 Августа</span>
			</div>
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/1.svg" title="Ясная погода">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					12 ... 22°C				</div>

				<div class="weather_wind">
					ветер 3.9 м/с				</div>
			</div>
		</div>
	


</div>
                            </div>
                        </div>
                </div>
                </header>
                        <div class="container">
                    <div class="row block_mainmenu">
                                                    <div class="col col-sm-12 col-md-12 col-lg-9 col-xl-9">
                                        <nav class="navbar p-0 navbar-expand-lg navbar-light">
                    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#target-main">
                <span class="navbar-toggler-icon"></span>
            </button>
                <div class="collapse navbar-collapse" id="target-main">
            <ul class="navbar-nav icms-menu-hovered mx-lg-n2">



    
    
    
    <li id="item_32" class="nav-item">
                    <a title="Главная" class="nav-link text-nowrap" href="/" target="_self" >
                                Главная                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_31" class="nav-item is-active dropdown">
                    <a title="Новости" class="nav-link text-nowrap active dropdown-toggle" href="/news" target="_self" data-toggle="dropdown" >
                                Новости                            </a>
        
        <ul class="dropdown-menu">
    

    
    
    
    <li id="item_44" class="nav-item">
                    <a title="Власть" class="dropdown-item text-nowrap" href="/news/gov" target="_self" >
                                Власть                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_47" class="nav-item">
                    <a title="Регион" class="dropdown-item text-nowrap" href="/news/region" target="_self" >
                                Регион                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_52" class="nav-item">
                    <a title="Экономика и бизнес" class="dropdown-item text-nowrap" href="/news/ekonomika-i-biznes" target="_self" >
                                Экономика и бизнес                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_48" class="nav-item">
                    <a title="Происшествия" class="dropdown-item text-nowrap" href="/news/chp" target="_self" >
                                Происшествия                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_50" class="nav-item">
                    <a title="Фемида" class="dropdown-item text-nowrap" href="/news/justice" target="_self" >
                                Фемида                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_73" class="nav-item">
                    <a title="Здоровье" class="dropdown-item text-nowrap" href="/news/health" target="_self" >
                                Здоровье                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_75" class="nav-item">
                    <a title="Образование" class="dropdown-item text-nowrap" href="/news/obrazovanie" target="_self" >
                                Образование                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_46" class="nav-item">
                    <a title="Культура" class="dropdown-item text-nowrap" href="/news/cultura" target="_self" >
                                Культура                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_49" class="nav-item">
                    <a title="Туризм" class="dropdown-item text-nowrap" href="/news/tourism" target="_self" >
                                Туризм                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_53" class="nav-item">
                    <a title="Спорт" class="dropdown-item text-nowrap" href="/news/sports" target="_self" >
                                Спорт                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_72" class="nav-item">
                    <a title="Большая рыбалка" class="dropdown-item text-nowrap" href="/news/fish" target="_self" >
                                Большая рыбалка                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_55" class="nav-item">
                    <a title="Общество" class="dropdown-item text-nowrap" href="/news/obschestvo" target="_self" >
                                Общество                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_51" class="nav-item">
                    <a title="Среда обитания" class="dropdown-item text-nowrap" href="/news/sreda-obitanija" target="_self" >
                                Среда обитания                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_74" class="nav-item">
                    <a title="Зверьё моё" class="dropdown-item text-nowrap" href="/news/zveryo-moyo" target="_self" >
                                Зверьё моё                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_54" class="nav-item">
                    <a title="Земляки" class="dropdown-item text-nowrap" href="/news/people" target="_self" >
                                Земляки                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_76" class="nav-item">
                    <a title="ВЭФ" class="dropdown-item text-nowrap" href="/news/vef" target="_self" >
                                ВЭФ                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_57" class="nav-item dropdown dropright">
                    <a title="Районы" class="dropdown-item text-nowrap dropdown-toggle" href="/#" target="_self" data-toggle="dropdown" >
                                Районы                            </a>
        
        <ul class="dropdown-menu">
    

    
    
    
    <li id="item_58" class="nav-item">
                    <a title="Петропавловск-Камчатский" class="dropdown-item text-nowrap" href="/news?area%5B%5D=1" target="_self" >
                                Петропавловск-Камчатский                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_59" class="nav-item">
                    <a title="Елизово" class="dropdown-item text-nowrap" href="/news?area%5B%5D=2" target="_self" >
                                Елизово                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_60" class="nav-item">
                    <a title="Вилючинск" class="dropdown-item text-nowrap" href="/news?area%5B%5D=3" target="_self" >
                                Вилючинск                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_61" class="nav-item">
                    <a title="Елизовский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=4" target="_self" >
                                Елизовский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_62" class="nav-item">
                    <a title="Алеутский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=5" target="_self" >
                                Алеутский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_63" class="nav-item">
                    <a title="Быстринский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=6" target="_self" >
                                Быстринский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_64" class="nav-item">
                    <a title="Карагинский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=7" target="_self" >
                                Карагинский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_65" class="nav-item">
                    <a title="Мильковский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=8" target="_self" >
                                Мильковский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_66" class="nav-item">
                    <a title="Олюторский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=9" target="_self" >
                                Олюторский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_67" class="nav-item">
                    <a title="Пенжинский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=10" target="_self" >
                                Пенжинский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_68" class="nav-item">
                    <a title="Соболевский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=11" target="_self" >
                                Соболевский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_69" class="nav-item">
                    <a title="Тигильский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=12" target="_self" >
                                Тигильский район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_70" class="nav-item">
                    <a title="Усть-Большерецкий район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=13" target="_self" >
                                Усть-Большерецкий район                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_71" class="nav-item">
                    <a title="Усть-Камчатский район" class="dropdown-item text-nowrap" href="/news?area%5B%5D=14" target="_self" >
                                Усть-Камчатский район                            </a>
        
        
    

            </li></ul>
            </li></ul>
    
            </li>
    
    
    <li id="item_38" class="nav-item">
                    <a title="Архив" class="nav-link text-nowrap" href="/archive.html" target="_self" >
                                Архив                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_29" class="nav-item red">
                    <a title="COVID-19" class="nav-link text-nowrap" href="/news/health/covid-19" target="_self" >
                                COVID-19                            </a>
        
        
    

    
            </li>
    
    
    <li id="item_45" class="nav-item">
                    <a title="Рекламодателям" class="nav-link text-nowrap" href="/reklama.html" target="_self" >
                                Рекламодателям                            </a>
        
        
    

    </li></ul>
                            <form class="form-inline icms-navbar-form__show_on_hide ml-auto my-2 my-lg-0" action="/search" method="get">
                    <div class="input-group">
                        <input type="text" class="form-control input border-0" name="q" value="" placeholder="Поиск" />                        <div class="input-group-append">
                            <button class="btn bg-white text-muted" type="submit">
                                <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#search"></use></svg>                            </button>
                        </div>
                    </div>
                </form>
                    </div>
    </nav>
                            </div>
                                                        <div class="col-sm col-md-12 col-lg-3 col-xl-3 searchblock">
                                <div class=" specialmode"><div class="icms-widget__html_block">
    <a href="#" class="bvi-open special_icon" title="Версия сайта для слабовидящих"></a></div></div><form class="form-inline icms-navbar-form__show_on_hide ml-auto search_header" action="/search" method="get">
	<div class="input-group">
    <input type="text" class="form-control input form-control input border-0" name="q" value="" placeholder="Найти на сайте" />		<div class="input-group-append">
			<button class="btn bg-white text-muted" type="submit">
				<svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#search"></use></svg>
			</button>
		</div>
	</div>	
</form>                            </div>
                        </div>
                </div>
                                                                <div class="container">
                    <div class="row no-gutters">
                                                                                                                    <div class="col-sm-12 d-flex justify-content-between align-items-center">
                                    <ol class="breadcrumb mb-0 text-truncate flex-nowrap position-relative flex-fill" itemscope itemtype="https://schema.org/BreadcrumbList">
    <li class="breadcrumb-item">
        <a href="/" title="Главная" itemprop="item">
            <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#home"></use></svg>            <meta itemprop="name" content="Главная" />
            <meta itemprop="position" content="1" />
        </a>
    </li>
                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a href="/news" itemprop="item">
                        <span itemprop="name">
                            Новости                        </span>
                    </a>
                                <meta itemprop="position" content="2" />
            </li>
                                            <li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a href="/news/sreda-obitanija" itemprop="item">
                        <span itemprop="name">
                            Среда обитания                        </span>
                    </a>
                                <meta itemprop="position" content="3" />
            </li>
                                            <li class="breadcrumb-item active d-none d-lg-inline-block" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <span itemprop="name">
                        Получены первые результаты экологического обследования Курильского озера                    </span>
                                <meta itemprop="position" content="4" />
            </li>
                        </ol>                            </div>
                        </div>
                </div>
                            <section class="container">
                    <main class="row">
                                                                                        <article class="col-lg order-2 order-sm-2 order-md-2 order-lg-2 order-xl-2 mb-3 mb-md-4">
                                    
                
                        <h1>
        Получены первые результаты экологического обследования Курильского озера            </h1>
            <div class="info_bar d-flex text-muted mt-3">
                            <div class="bar_item mr-3 text-truncate bi_date_pub" title="Дата публикации">
                                            <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#calendar-alt"></use></svg>                                                                <time datetime="2021-08-26T13:30:00+12:00">26.08.2021</time> <span class="time">13:30</span>                                    </div>
                            <div class="bar_item mr-3 text-truncate bi_hits" title="Просмотры">
                                            <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#eye"></use></svg>                                                                100                                    </div>
                    </div>
    	
    

<div class="content_item news_item clearfix my-3">

	<div class="field ft_image f_photo">
		<div class="value">
			<a href="/upload/000/u3/4/1/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photo-big.jpg" class="ajax-modal modal_image hover_image" title="Фото: Лиана Варавская">
				<img src="/upload/000/u3/4/1/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photo-big.jpg" alt="Фото: Лиана Варавская" title="Фото: Лиана Варавская">
			</a>
			<div class="mainphoto_descr">Фото: Лиана Варавская</div>
		</div>
	</div>
    	



            <div class="icms-content-fields">
        
            
            
                            
                    <div class="field ft_html f_content auto_field" >
                                                <div class="value"><p>Исследования проводятся с помощью гидроакустического оборудования, квадрокоптеров и фотоловушек. <span style="">В полевых работах задействованы сотрудники Института биологии внутренних вод и Института проблем экологии и эволюции,</span> Камчатского научно-исследовательского института рыбного хозяйства и океанографии, Кроноцкого заповедника.</p><p>В настоящее время учёные оценивают пространственное распределение и численность нерки в озере гидроакустическим методом. Для этого специалисты привезли на Курильское озеро исследовательский эхолот Simrad EK80 – самую современную модель аппаратуры подобного класса. </p><p>"Антенна эхолота двухчастотная: имеет расщепленный луч на низкочастотном канале и одиночный на высокочастотном. Технология расщепленного луча позволяет провести точные количественные оценки рыбного населения, а высокочастотный канал используется для идентификации объектов, – сообщил Михаил Малин, научный сотрудник Института биологии внутренних вод им. И. Д. Папанина РАН. – В данный момент мы проводим разведку, обследуем диапазон глубин от 6 до 80 метров по всему периметру озера. Проведению съёмок не всегда благоприятствуют погодные условия – аппаратура очень чувствительна к волнению и качество полученных данных во многом зависит от стабильности платформы (моторной лодки). На обследованном участке мы фиксировали плотные скопления молоди нерки, расположенные на глубине 20-30 метров. После завершения рекогносцировочной съёмки перейдём к горизонтальному зондированию и определению плотности производителей в литорали".  </p><p>Как отметили наблюдатели, бόльшая часть производителей нерки придерживается мелководных участков у побережья. Также скопления рыб отмечены вблизи устья реки Хакыцин – одного из главных нерестилищ бассейна Курильского озера. Эти участки, как и реки, впадающие в заповедный водоём, недоступны для обследования гидроакустической аппаратурой из-за малой глубины, поэтому их обследуют методом аэрофотосъёмки с беспилотного летательного аппарата. Таким образом, два современных метода исследований будут дополнять друг друга для получения итоговых оценок  структуры нерестового запаса ценных лососей.</p><p>"Сейчас мы обследуем  литоральную зону озера вдоль всей береговой линии, чтобы сравнить текущую ситуацию с тем, что известно по литературным данным. Несколько известных мест нереста пока пустуют. Но рыба в водоём заходит, так что ситуация может измениться. Вода в озере очень прозрачная, и нерку видно хорошо даже в пасмурную погоду. Главная проблема – ветер, который иногда мешает управлять дроном. В ближайших задачах продолжить картирование нерестилищ, чтобы затем постараться дать количественные оценки их заполняемости", – сообщил Алексей Цессарский, ведущий инженер Института проблем экологии и эволюции им. А. Н. Северцова РАН.  </p><p>Специалист отметил, что ранее на озёрах таких работ не было. Исследование нерестилищ нерки с помощью дрона проводилось лишь на одной из рек Камчатки. Это позволило дать более точные оценки численности производителей для прогнозов и регулирования промысла. На Курильском озере из-за большого числа нерестилищ, их разнообразия и неравномерности заходов и нереста рыбы перед учёными стоят нестандартные задачи. Участники экспедиции рассчитывают, что водоём станет не только объектом всестороннего изучения экосистемы, но и своеобразным полигоном для разработки новых методик исследований. </p><p>Ещё один важный аспект исследований – роль нерки в питании медведей, обитающих в окрестностях Курильского озера. С середины июня в рамках проекта ведётся оценка степени обеспеченности животных лососем на речных нерестилищах, сезонного распределения, динамики относительной численности и половозрастного состава медведей в устьях основных нерестовых рек и по периметру озера, размеров и демографических характеристик локальной группировки животных. Помимо визуального наблюдения используются фотоловушки. </p><p>"В этом году в первой половине сезона мы снова наблюдали очень слабые нерестовые заходы нерки в реки Первая Северная и Выченкия, впадающие в озеро в северной части. К сожалению, такая ситуация отмечается последние четыре года. В настоящее время лосось в достаточном количестве присутствует на нерестилищах южных притоков – рек Хакыцин, Кирушутк и Гаврюшка. Здесь сейчас отмечены основные скопления медведей. Как будет развиваться ситуация дальше, сказать сложно: впереди ещё два основных месяца нажировки зверей, – сообщил Сергей Колчин, научный сотрудник ФГБУ "Кроноцкий государственный заповедник" и Института водных и экологических проблем ДВО РАН.  – В этом году радует обилие шишек кедрового стланика, был неплохой урожай жимолости, голубики и шикши: орехи и ягоды являются важным подспорьем в питании медведей".</p><p>Добавим, что по данным КамчатНИРО, сотрудники которого ведут учёт нерки на рыбоучётном заграждении в истоке реки Озёрной, на нерест в Курильское озеро уже зашло около 1,6 миллиона особей.</p></div>
                    </div>

                
                    <div class="field ft_images f_photos auto_field" >
                                                <div class="value"><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/0/e/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/6/8/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 0" alt="Получены первые результаты экологического обследования Курильского озера 0"  class="img-fluid img-thumbnail" /></a><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/4/7/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/f/8/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 1" alt="Получены первые результаты экологического обследования Курильского озера 1"  class="img-fluid img-thumbnail" /></a><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/b/c/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/2/4/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 2" alt="Получены первые результаты экологического обследования Курильского озера 2"  class="img-fluid img-thumbnail" /></a><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/2/5/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/7/1/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 3" alt="Получены первые результаты экологического обследования Курильского озера 3"  class="img-fluid img-thumbnail" /></a><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/5/3/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/6/3/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 4" alt="Получены первые результаты экологического обследования Курильского озера 4"  class="img-fluid img-thumbnail" /></a><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/7/3/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/3/f/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 5" alt="Получены первые результаты экологического обследования Курильского озера 5"  class="img-fluid img-thumbnail" /></a><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/0/b/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/f/0/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 6" alt="Получены первые результаты экологического обследования Курильского озера 6"  class="img-fluid img-thumbnail" /></a><a title="Получены первые результаты экологического обследования Курильского озера" class="img-photos second_type_images" href="/upload/000/u3/6/5/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-big.jpg"><img src="/upload/000/u3/8/f/polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera-photos-normal.jpg" title="Получены первые результаты экологического обследования Курильского озера 7" alt="Получены первые результаты экологического обследования Курильского озера 7"  class="img-fluid img-thumbnail" /></a></div>
                    </div>

                            
            
                </div>
    
    	
	
	
	

    
            <div class="tags_bar mt-3">
            <a class="btn btn-outline-secondary btn-sm mr-1 icms-btn-tag" href="/tags/content-news/%D0%BA%D1%83%D1%80%D0%B8%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%B5+%D0%BE%D0%B7%D0%B5%D1%80%D0%BE">курильское озеро</a><a class="btn btn-outline-secondary btn-sm mr-1 icms-btn-tag" href="/tags/content-news/%D0%BD%D0%B5%D1%80%D0%BA%D0%B0">нерка</a><a class="btn btn-outline-secondary btn-sm mr-1 icms-btn-tag" href="/tags/content-news/%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F">исследования</a>        </div>
    
    

	
	<div class="bar_item bi_share">
		<div class="share">
			<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
			<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
		</div>				
	</div>	

</div>

    <div id="comments_widget" class="tabs-menu">
    <span id="comments"></span>
    <ul class="nav nav-tabs content_news_comments_tab">
                    <li class="nav-item">
                <a href="#tab-icms" class="nav-link active" data-toggle="tab" role="tab">
                    Комментарии                </a>
            </li>
            </ul>
            <div id="tab-icms" class="tab-pane show active content_news_comments">
            <div class="d-flex justify-content-between align-items-center mt-3 mt-md-4">
    <div id="comments_add_link">
        <a href="#reply" class="btn btn-primary ajaxlink" onclick="return icms.comments.add()">
            Написать комментарий        </a>
    </div>
    <div class="d-flex">
                <a href="/rss/feed/comments?tc=content&ts=news&ti=22333" class="btn ml-2 d-none d-lg-block inline_rss_icon" title="RSS">
            <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#rss"></use></svg>        </a>
        </div>
</div>


<div id="comments_list" class="my-3 my-md-4">

    
        <div class="no_comments alert alert-info my-4">
            Нет комментариев. Ваш будет первым!        </div>

        
    
    
</div>

    <div id="comments_add_form">
                    <div class="preview_box alert alert-light border mt-3 d-none"></div>
            <form action="/comments/submit" method="post">
                <input type="hidden" class="form-control input" name="csrf_token" value="3b1c9021b46dcae21fcc28d6c0784296119403b755e1a3a4905025aa9e1806f0" />                <input type="hidden" class="form-control input" name="action" value="add" />                <input type="hidden" class="form-control input" name="id" value="0" />                <input type="hidden" class="form-control input" name="parent_id" value="0" />                <input type="hidden" class="form-control input" name="tc" value="content" />                <input type="hidden" class="form-control input" name="ts" value="news" />                <input type="hidden" class="form-control input" name="ti" value="22333" />                <input type="hidden" class="form-control input" name="tud" value="3" />                <input type="hidden" class="form-control input" name="timestamp" value="1629959210" />                                                        <div class="author_data form-row">
                        <div class="name form-group col-md-6">
                            <label>
                                Ваше имя                            </label>
                            <input type="text" class="form-control input" name="author_name" value="" />                        </div>
                                                <div class="email form-group col-md-6">
                            <label>
                                E-mail для ответов                            </label>
                            <input type="text" class="form-control input" name="author_email" value="" />                        </div>
                                            </div>
                                                <textarea name="content" class="form-control textarea imperavi_redactor" id="content" ></textarea>                <div class="buttons row justify-content-between">
                    <div class="col">
                        <button value="Отправить" class="button btn button-add button-update btn-primary" name="submit" onclick="icms.comments.submit()" type="button" ><span>Отправить</span></button>                        <button value="Отменить" class="button btn btn-secondary button-cancel" name="cancel" onclick="icms.comments.restoreForm()" type="button" ><span>Отменить</span></button>                    </div>
                    <div class="col-auto">
                        <button class="button btn button-preview btn-info" name="preview" onclick="icms.comments.preview()" type="button">
                            <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#eye"></use></svg>                            <span class="d-none d-lg-inline-block">Предпросмотр</span>
                        </button>
                    </div>
                </div>
            </form>
                        </div>

        </div>
    </div>    <div class="icms-widget card mb-3 mb-md-4 " id="widget_wrapper_110">
        <h5 class="card-header d-flex align-items-center">
        Читайте также            </h5>
        <div class="card-body">
        <div class="icms-widget__content_list content_list relations">
    				<div class="relations_item">
					<time>
					<time datetime="2021-08-25T11:55:00+00:00">25.08.2021</time>					</time>
					<span>
                            <a href="/news/22295-kamchatskie-specialisty-larn-nahodjatsja-na-kurilskom-ozere-dlja-obespechenija-ekologicheskoi-.html">
                                Камчатские специалисты ЛАРН находятся на Курильском озере для обеспечения экологической безопасности                            </a>					
					</span>
				</div>
    				<div class="relations_item">
					<time>
					<time datetime="2021-08-13T09:15:00+00:00">13.08.2021</time>					</time>
					<span>
                            <a href="/news/22092-kamchatskie-spasateli-prodolzhayut-poiskovye-raboty-v-raione-kurilskogo-ozera-gde-poterpel-kru.html">
                                Камчатские спасатели продолжают поисковые работы в районе Курильского озера, где потерпел крушение вертолёт Ми-8                            </a>					
					</span>
				</div>
    				<div class="relations_item">
					<time>
					<time datetime="2021-08-13T18:05:00+00:00">13.08.2021</time>					</time>
					<span>
                            <a href="/news/22103-remont-vertolyota-mi-8-kotoryi-vypolnjal-reis-na-kurilskoe-ozero-byl-proizvedyon-v-2020-godu.html">
                                Ремонт вертолёта МИ-8, который выполнял рейс на Курильское озеро, был произведён в 2020 году                            </a>					
					</span>
				</div>
    				<div class="relations_item">
					<time>
					<time datetime="2021-08-14T10:40:00+00:00">14.08.2021</time>					</time>
					<span>
                            <a href="/news/22107-na-kamchatke-prodolzhaetsja-poiskovaja-operacija-v-raione-kurilskogo-ozera-gde-poterpel-krushe.html">
                                На Камчатке продолжается поисковая операция в районе Курильского озера, где потерпел крушение вертолет Ми-8                            </a>					
					</span>
				</div>
    </div>    </div>
    </div>                                                                            </article>
                                                        <aside class="col-lg-3 order-3 order-sm-3 order-md-3 order-lg-3 order-xl-3 mb-2 mb-md-2 sidebar_right paper">
                                <div class="icms-widget card mb-3 mb-md-4   category_news" id="widget_wrapper_124">
        <h5 class="card-header d-flex align-items-center">
        Сейчас на Камчатке            </h5>
        <div class="card-body">
        <div class="icms-widget__content_list content_list papernews photoless">
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22336-ilja-tolmachev-ja-predlagayu-vnesti-v-narodnuyu-programmu-edinoi-rossii-razdel-pro-velodorozhk.html">
                                Илья ТОЛМАЧЕВ: Я предлагаю внести в народную программу &laquo;Единой России&raquo; раздел про велодорожки и велопарковки                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T16:05:00+00:00">26.08.2021</time> <span class="time">16:05</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22335-pjatiletnii-nikita-s-kamchatki-skoro-poluchit-shans-na-polnocennuyu-zhizn.html">
                                Пятилетний Никита с Камчатки скоро получит шанс на полноценную жизнь                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T16:00:00+00:00">26.08.2021</time> <span class="time">16:00</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22334-na-kamchatke-v-dvuh-raionah-otmechaetsja-vysokii-klass-pozharnoi-opasnosti.html">
                                На Камчатке в двух районах отмечается высокий класс пoжарной опасности                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T15:55:00+00:00">26.08.2021</time> <span class="time">15:55</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22332-vserossiiskaja-akcija-noch-kino-proidet-na-kamchatke.html">
                                Всероссийская акция &laquo;Ночь кино&raquo; пройдет на Камчатке                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T13:30:00+00:00">26.08.2021</time> <span class="time">13:30</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22333-polucheny-pervye-rezultaty-ekologicheskogo-obsledovanija-kurilskogo-ozera.html">
                                Получены первые результаты экологического обследования Курильского озера                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T13:30:00+00:00">26.08.2021</time> <span class="time">13:30</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22331-predstavitelei-kmns-kamchatki-priglashayut-prinjat-uchastie-v-kraevom-konkurse.html">
                                Представителей КМНС Камчатки приглашают принять участие в краевом конкурсе                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T13:10:00+00:00">26.08.2021</time> <span class="time">13:10</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22330-vladimir-valter-vef-podtolknul-nas-k-zapusku-proekta-po-stroitelstvu-terminala-seroglazka.html">
                                Владимир ВАЛЬТЕР: ВЭФ подтолкнул нас к запуску проекта по строительству терминала &laquo;Сероглазка&raquo;                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T13:05:00+00:00">26.08.2021</time> <span class="time">13:05</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22329-kamchatka-primet-uchastie-v-sozdanii-elektronnyh-knig-pamjati-sel-i-municipalnyh-obrazovanii-r.html">
                                Камчатка примет участие в создании электронных Книг памяти сел и муниципальных образований Российской Федерации                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T13:00:00+00:00">26.08.2021</time> <span class="time">13:00</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22328-v-kraevoi-stolice-pozdravili-semyu-s-25-letnim-yubileem-sovmestnoi-zhizni.html">
                                В краевой столице поздравили семью с 25-летним юбилеем совместной жизни                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T11:20:00+00:00">26.08.2021</time> <span class="time">11:20</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22327-kamchatcy-starshe-60-let-mogut-privivatsja-vakcinoi-sputnik-lait.html">
                                Камчатцы старше 60 лет могут прививаться вакциной &laquo;Спутник Лайт&raquo;                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T11:15:00+00:00">26.08.2021</time> <span class="time">11:15</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22326-zavershayuschaja-sessija-zakonodatelnogo-sobranija-3-go-sozyva-sostoitsja-v-nachale-sentjabrja.html">
                                Завершающая сессия Законодательного Собрания 3-го созыва состоится в начале сентября                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T11:10:00+00:00">26.08.2021</time> <span class="time">11:10</span>                                                    </div>
                                    </div>
                    </div>
            <div class="content_list_widget item news_list_item clearfix">
            <div class="icms-content-fields">
                            <div class="field ft_caption f_title auto_field" >

                    
                                            <div class="value">
                        
                                                    <a href="/news/22325-vladimir-ageev-regionalnye-sostavljayuschie-nacproektov-ekonomicheskogo-napravlenija-v-krae-vy.html">
                                Владимир Агеев: Региональные составляющие нацпроектов экономического направления в крае выполняются успешно                            </a>
                                                                            </div>
                                    </div>
                        </div>

                            <div class="info_bar d-flex p-0 pt-0 bg-transparent text-muted">
                                            <div class="mr-2 bar_item text-truncate bi_date_pub" title="Дата публикации">

                                                            <time datetime="2021-08-26T11:05:00+00:00">26.08.2021</time> <span class="time">11:05</span>                                                    </div>
                                    </div>
                    </div>
    </div>    </div>
    </div>                            </aside>
                        </main>
                </section>
                                                                                                            <footer class="icms-footer__bottom">
                <div class="container py-4">
                    <div class="row no-gutters align-items-flex-start flex-wrap">
                                                    <div class="col-sm col-md-6 col-lg-3 order-2 order-sm-2 order-md-2 order-lg-1 order-xl-1 footer1_left">
                                <div class="icms-widget__html_block">
    <!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<br>
<img src="https://yandex.ru/cycounter?kam-kray.ru" alt="тИЦ" title="тИЦ">


<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>                            </div>
                                                        <div class="col-md-12 col-lg-6 order-1 order-sm-1 order-md-1 order-lg-2 order-xl-2 mt-2 mt-sm-0 mb-1 mb-sm-0 footer1_center justify-content-center">
                                <div class=" justify-content-center">    <div class="d-flex justify-content-center text-muted icms-links-inherit-color">
        <a href="/">
            &quot;Камчатский Край - Единая Камчатка&quot;        </a>
        <span class="mx-2">
            &copy; 2011 - 2021        </span>

            </div>
</div><div class="icms-widget__html_block">
    Общественно-политическое издание Камчатского края<br>
<span class="fontello-icons"><a href="https://www.facebook.com/kamkrayru" rel="nofollow" target="_blank"><i class="fontello-icon icon-fb"></i></a>
<a href="https://vk.com/kam_krai" rel="nofollow" target="_blank"><i class="fontello-icon icon-vk"></i></a>
<a href="https://ok.ru/group/58436419452928" rel="nofollow" target="_blank"><i class="fontello-icon icon-ok"></i></a></span></div>                            </div>
                                                        <div class="col-md-6 col-lg-3 col-xl-3 order-3 order-sm-3 order-md-3 order-lg-3 order-xl-3 footer1_right">
                                        <nav class="navbar p-0 navbar-light">
                <div class="collapse navbar-collapse show" id="target-header">
            <ul class="navbar-nav justify-content-end w-100 flex-row icms-navbar-expanded">



    
    
    
    <li id="item_34" class="nav-item ajax-modal key">
                    <a title="Войти" class="nav-link text-nowrap" href="/auth/login" target="_self" >
                <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#sign-in-alt"></use></svg>                Войти                            </a>
        
        
    

    </li></ul>
                    </div>
    </nav>
                            </div>
                        </div>
                </div>
                </footer>
                        <a class="btn btn-secondary btn-lg" href="#desktop_device_type" id="scroll-top">
                <svg class="icms-svg-icon w-16" fill="currentColor"><use xlink:href="/templates/kamkray/images/icons/solid.svg#chevron-up"></use></svg>            </a>
                            <div class="alert text-center py-3 border-0 rounded-0 m-0 position-fixed fixed-bottom icms-cookiealert" id="icms-cookiealert">
                <div class="container">
                    Используя этот сайт, вы соглашаетесь с тем, что мы используем файлы cookie.                    <button type="button" class="ml-2 btn btn-primary btn-sm acceptcookies">
                        Согласен                    </button>
                </div>
            </div>
                <script>var LANG_LOADING = 'Загрузка...';var LANG_ALL = 'Все';</script>
        <script src="/templates/kamkray/js/jquery.js?1613204220" ></script>
		<script src="/templates/kamkray/js/vendors/popper.js/js/popper.min.js?1613204220" ></script>
		<script src="/templates/kamkray/js/vendors/bootstrap/bootstrap.min.js?1613204220" ></script>
		<script src="/templates/kamkray/js/special/js.cookie.js?1613204220" ></script>
		<script src="/templates/kamkray/js/special/bvi-init.js?1613204220" ></script>
		<script src="/templates/kamkray/js/special/bvi.js?1613204220" ></script>
		<script src="/templates/kamkray/js/custom.js?1613204220" ></script>
		<script src="/templates/kamkray/js/core.js?1613204220" ></script>
		<script src="/templates/kamkray/js/modal.js?1613204220" ></script>
		<script src="/templates/default/js/jquery-scroll.js?1613204220" ></script>
		<script src="/templates/kamkray/js/comments.js?1613204220" ></script>
		<script src="/templates/kamkray/js/jquery-cookie.js?1613204220" ></script>
		<script src="/wysiwyg/redactor/files/redactor.js?1613204220" ></script>
		<script src="/templates/kamkray/js/files.js?1613204220" ></script>
		<script src="/wysiwyg/redactor/files/lang/ru.js?1613204220" ></script>
		<script src="/templates/kamkray/js/vendors/toastr/toastr.min.js?1613204220" ></script>
		        	<script>$(function() { icms.modal.bindGallery(".img-photos"); });</script>
	
        <script type="text/javascript">
            var redactor_global_options = {};
            function init_redactor (dom_id){
                var imperavi_options = {};
                if(redactor_global_options.hasOwnProperty('field_'+dom_id)){
                    imperavi_options = redactor_global_options['field_'+dom_id];
                } else if(redactor_global_options.hasOwnProperty('default')) {
                    imperavi_options = redactor_global_options.default;
                }
                icms.files.url_delete = '/files/delete';
                imperavi_options.imageDeleteCallback = function (element){
                    if(confirm('Удалить изображение с сервера?')){
                        icms.files.deleteByPath($(element).attr('src'));
                    }
                };
                $('#'+dom_id).redactor(imperavi_options);
                icms.forms.addWysiwygsInsertPool(dom_id, function(field_element, text){
                    $('#'+field_element).redactor('set', text);
                    $('#'+field_element).redactor('focus');
                });
                icms.forms.addWysiwygsAddPool(dom_id, function(field_element, text){
                    $('#'+field_element).redactor('insertText', text);
                });
            }
        </script>

        
	
        <script type="text/javascript">
                            redactor_global_options['field_content'] = {"minHeight":200,"toolbarFixedBox":false,"plugins":[],"lang":"ru","smilesUrl":"\/typograph\/get_smiles","buttonSource":false};
                $(function(){
                    init_redactor('content');
                });
                    </script>

        
	    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';var LANG_MODERATION_REFUSE_REASON = 'Укажите причину отклонения';                icms.comments.init({
            get:'/comments/get',
            approve:'/comments/approve',
            delete:'/comments/delete',
            refresh:'/comments/refresh',
            track:'/comments/track',
            rate:'/comments/rate'
            },{
            tc:'content',
            ts:'news',
            ti:'22333',
            tud:'3',
            timestamp:'1629959210'
        });
    </script>

	        <script>
            toastr.options = {progressBar: true, preventDuplicates: true, timeOut: 3000, newestOnTop: true, closeButton: true, hideDuration: 600};
                    </script>
        
        <script> icms.head.on_demand = {"root":"\/","css":{"photoswipe":"templates\/kamkray\/css\/photoswipe.css"},"js":{"vendors\/photoswipe\/photoswipe.min":"templates\/kamkray\/js\/vendors\/photoswipe\/photoswipe.min.js"}};</script>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');
</script>		
    </body>
</html>