<!DOCTYPE html>
<html>
<head>
    <title>Владимир ИЛЮХИН: Тарифы – не игрушка! — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="тарифов, водоснабжение, снижение, камчатского, должны, тарифам, горячее, компаниям, граждане, ценам" name="keywords">
	<meta content="Губернатор Камчатского края Владимир ИЛЮХИН призвал управляющие компании «не играть» с новыми тарифами на теплоэнергию и горячее водоснабжение, установленными в регионе с 1 июля 2017 года" name="description">
	<meta property="og:title" content="Владимир ИЛЮХИН: Тарифы – не игрушка!"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/12193-tarify-ne-igrushka.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Губернатор Камчатского края Владимир ИЛЮХИН призвал управляющие компании «не играть» с новыми тарифами на теплоэнергию и горячее водоснабжение, установленными в регионе с 1 июля 2017 года"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/141/488c86f5.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="238"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/controllers/relevanter/styles.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1481629461">

</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="row">
						<div class="col-lg-3 logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="weather">
													</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/events"  target="_self" title="Новости">
			<span class="wrap">Новости</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/podr" itemprop="url"><span itemprop="title">Подробности</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Владимир ИЛЮХИН: Тарифы – не игрушка!</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                Владимир ИЛЮХИН: Тарифы – не игрушка!            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2017-07-12T11:35:00+12:00">12.07.2017</time> <span class="time">11:35</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/141/49ffec86.jpg" alt="Владимир ИЛЮХИН: Тарифы – не игрушка!" title="Владимир ИЛЮХИН: Тарифы – не игрушка!">
			</div>
		</div>
    	

    
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Губернатор Камчатского края Владимир ИЛЮХИН призвал управляющие компании «не играть» с новыми тарифами на теплоэнергию и горячее водоснабжение, установленными в регионе с 1 июля 2017 года. Организации, выставляющие счета, должны нести ответственность за правильность произведенных расчетов.</p><p><em>«Хочу обратиться к жителям края и представителям бизнеса: у нас всякое бывает, в счетах могут оказаться совершенно непонятные цифры, мы уже это проходили, знаем, что такое случается. Если цифры каким-то образом вызывают у вас сомнения, обратитесь в государственную жилищную инспекцию, в министерство жилищно-коммунального хозяйства и энергетики Камчатского края. Мы обязательно с такими вещами разберемся. Не хотелось бы, чтобы людей обманывали. Управляющим компаниям не следует «играть» с тарифами — ситуация с выставлением счетов будет на постоянном контроле», — отметил В. Илюхин.</em></p><p>Напомним, что новые тарифы для населения вступили в силу с 1 июля 2017 года. «Заморозка» тарифов на электроэнергию, холодное водоснабжение и водоотведение, а также снижение тарифов на горячую воду в домах с закрытой системой ГВС будет отражена в квитанциях за июль, которые население получит в августе. Снижение тарифов на отопление и горячее водоснабжение в домах с открытой системой ГВС граждане увидят в квитанциях осенью, с началом нового отопительного сезона.</p><p><em>«Региональная служба по тарифам и ценам Камчатского края будет в постоянном режиме мониторить ситуацию применения новых расценок. В случае неправильного применения установленных тарифов мы будем оперативно принимать соответствующие меры, — сообщил руководитель региональной Службы по тарифам и ценам Камчатского края Олег Кукиль. — В случаях неправильного начисления платы за коммунальные услуги граждане могут обращаться и в контролирующие органы, и напрямую в свои управляющие компании с требованием проведения перерасчета».</em></p><p>С призывом ответственно подойти к расчетам платежей по новым тарифам к управляющим компаниям обратилось и региональное отделение Общероссийского народного фронта (ОНФ) в Камчатском крае. Активисты движения заявили, что продолжат контролировать правильность выставления счетов населению. Сопредседатель регионального штаба Татьяна Смирнова отметила, что призывы ОНФ и всей широкой общественности края относительно завышенных тарифов, наконец, были услышаны. Она оценила инициативу властей не только с позиции представителя общественной организации, но и с позиции обычного жителя Камчатки.</p><p><em>«Этому нельзя не радоваться. Известно, что камчатские тарифы — одни из самых высоких по России. Эта мера направлена на поддержку простых камчатцев. Все в целом – и инициатива президента в отношении промышленных предприятий Дальнего Востока, и инициатива губернатора – станет хорошим стимулом для развития нашего края и сохранения благосостояния его жителей», — заявила она.</em></p><p>Т. Смирнова обратилась к управляющим компаниям, выставляющим счета населению, с просьбой обосновывать изменившиеся суммы платежей, которые не касаются «замороженных» и сниженных тарифов: <em>«Мы должны четко понимать, за что платим. Граждане, соответственно, видя какие-то неправильные с их точки зрения начисления, должны обращаться и к исполнительной власти, и к нам в исполком. Если есть нарушения, не стоит оставлять это безнаказанно». </em></p><p>Большую работу, проделанную Правительством края в части оптимизации тарифов для населения, отмечают депутаты Законодательного собрания региона.</p><p><em>«К депутатскому корпусу жители края очень часто обращаются по вопросам жилищно-коммунального хозяйства. И самый частый вопрос, который нам задают, касается тарифов. Эта тема серьезно волнует граждан, потому что затраты на оплату жилищно-коммунальных услуг составляют достаточно серьезную часть бюджета. Принято беспрецедентное решение о снижении тарифов на горячее водоснабжение и тепловую энергию. Это стало итогом большой системной работы Правительства края. Принятые изменения позитивные и</em><em>достаточно неожиданные: ведь население, к сожалению, привыкло к тому, что каждый год в июле происходит повышение. На фоне других субъектов, в которых тарифы продолжают повышаться, на Камчатке найдены такие пути оптимизации, которые позволили их снизить»,</em> — отметил депутат Заксобрания, заместитель председателя постоянного комитета по строительству, транспорту, энергетике и вопросам жилищно-коммунального хозяйства Анатолий Кирносенко<b>.</b></p><p>Напомним, в соответствии с поручением губернатора снижение тарифа на теплоэнергию и горячее водоснабжение с 1 июля произойдет в отдельных муниципальных образованиях, уровень льготных тарифов в которых выше средних по Камчатскому краю. Речь идет о городах Петропавловск-Камчатский и Елизово, а также сельских поселениях Елизовского района — Николаевском, Пионерском и Раздольненском. Снижение льготных тарифов на отопление составит от 1,5% в Петропавловске-Камчатском до 6,4% в Елизове. Снижение тарифов на горячую воду составит, соответственно, от 1,8% до 6,3%. Региональной службой по тарифам и ценам проработан вопрос о «заморозке» тарифов на холодное водоснабжение на Камчатке. Они должны были увеличиться с 1 июля, однако принято решение сохранить их на прежнем уровне.</p><p>Кроме того, благодаря механизму выравнивания тарифов на Дальнем Востоке до среднероссийского уровня, разработанному по поручению президента страны Владимира Путина, тариф на электроэнергию для промышленности и бизнеса на Камчатке снизится на 40%.</p><p><br/>
</p><p><strong>По материалам пресс-службы губернатора и правительства Камчатского края</strong></p></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D1%81%D0%BD%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+%D1%82%D0%B0%D1%80%D0%B8%D1%84%D0%BE%D0%B2" rel="nofollow">снижение тарифов</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	3</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="0cbbb41e3be233dc5cc2f8131794f8c5" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="12193" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1499816311" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																<div class="widget">

    
    <div class="body">
        


<div class="relevants news_list">
<h4>Другие материалы из рубрики</h4>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/12148-vladimir-ilyuhin-poruchil-sderzhat-rost-tarifov-na-hvs.html">
							<img src="/upload/000/u1/138/6894e1a5.jpg"  alt="Владимир ИЛЮХИН поручил сдержать рост тарифов на ХВС"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/12148-vladimir-ilyuhin-poruchil-sderzhat-rost-tarifov-na-hvs.html">Владимир ИЛЮХИН поручил сдержать рост тарифов на ХВС</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2017-06-27T21:20:00+12:00">27.06.2017</time> <span class="time">21:20</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
									<div class="photo">
						<a href="/news/12178-tarify-idut-vniz.html">
							<img src="/upload/000/u1/140/35ab4167.jpg"  alt="Тарифы идут вниз"  />						</a>
					</div>
							
							<div class="desc">
											<div class="title">
														<a href="/news/12178-tarify-idut-vniz.html">Тарифы идут вниз</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2017-07-04T23:10:00+12:00">04.07.2017</time> <span class="time">23:10</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
							
							<div class="desc">
											<div class="title">
														<a href="/news/2013/12/25/vladimir-ilyuhin-nachinaem-stroit-kraevuyu-bolnicu-za-schet-zaemnyh-sredstv.html">Владимир ИЛЮХИН:  «Начинаем строить  краевую больницу за счёт  заёмных средств»</a>
						</div>
					
					
				</div>
						
			
								<div class="cat"><a href="/news/podr/region">Регион</a></div>
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2013-12-25T11:36:38+12:00">25.12.2013</time> <span class="time">11:36</span>							</div>
												
					</div>
									</div>
			<div class="relevants_list_item cols_1 row-in news_list_item">
			
							
							
							<div class="desc">
											<div class="title">
														<a href="/news/2015/11/25/kamchatskoe-morskoe-parohodstvo-idet-na-prednovogodnee-snizhenie-tarifov.html">Камчатское морское пароходство идёт на предновогоднее  снижение тарифов</a>
						</div>
					
					
				</div>
						
			
			
							
													<div class="info_bar">
																			<div class="bar_item bi_date_pub" title="Дата публикации">
								<time datetime="2015-11-25T08:14:00+12:00">25.11.2015</time> <span class="time">08:14</span>							</div>
												
					</div>
									</div>
	</div>

    </div>

</div>
							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
														<div class="widget">

            <div class="title">
            Снижение тарифов                    </div>
    
    <div class="body">
        
    <div class="widget_content_interview">
        
            
            <div class="item">
                                    <div class="image">
						<a href="/news/12193-tarify-ne-igrushka.html" title="Владимир ИЛЮХИН: Тарифы – не игрушка!"><img src="/upload/000/u1/141/488c86f5.jpg"  alt="Владимир ИЛЮХИН: Тарифы – не игрушка!"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/12193-tarify-ne-igrushka.html">Владимир ИЛЮХИН: Тарифы – не игрушка!</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="http://vk.com/kam_kray" class="socials_item vk" target="_blank" title="Камчатский край ВКонтакте">
<img src="/upload/default/icon_vk.png" alt="Камчатский край ВКонтакте" title="Камчатский край ВКонтакте">
</a>

<a href="https://twitter.com/news_kam_kray" class="socials_item tw" target="_blank" title="Камчатский край в твиттере">
<img src="/upload/default/icon_tw.png" alt="Камчатский край в твиттере" title="Камчатский край в твиттере">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/podr/interview"  target="_self">
                    <span class="wrap">
                        Интервью                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                <a href="/appeal/133-kak-otslezhivat-postuplenija-subsidii.html">Как отслеживать поступления субсидии?</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/132-kogda-otremontiruyut-samuyu-uzhasnuyu-dorogu-v-elizove.html">Когда отремонтируют самую ужасную дорогу в Елизове?</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/131-kogda-navedut-porjadok-v-avtoparke.html">Когда наведут порядок в автопарке?</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/130-sektor-chastnyi-no-lyudi-to-nashi.html">Сектор частный, но люди-то наши!</a>
            </li>

    </ul>
</div>    </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <ul class="widget_content_list">
        
			
            
            <li class="item">
															<span class="current_item">Владимир ИЛЮХИН: Тарифы – не игрушка!</span>
													
									<br />
					<span class="date">
						2017-07-12 11:35:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12192-mediapoligon-zhurnalist-ili-aktivist-socialnye-seti-ili-bumaga.html">«Медиаполигон»: журналист или активист, социальные сети или «бумага»</a>
													
									<br />
					<span class="date">
						2017-07-12 11:25:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12178-tarify-idut-vniz.html">Тарифы идут вниз</a>
													
									<br />
					<span class="date">
						2017-07-04 23:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12177-tarif-na-elektroenergiyu-dlja-predprijatii-kamchatki-snizitsja-na-40-procentov.html">Тариф на электроэнергию для предприятий Камчатки снизится на 40 процентов</a>
													
									<br />
					<span class="date">
						2017-07-04 23:05:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12176-vasilii-zavoiko-otpravilsja-v-pervyi-reis-s-prichala-novogo-morvokzala.html">«Василий Завойко» отправился в первый рейс с причала нового морвокзала</a>
													
									<br />
					<span class="date">
						2017-07-04 23:05:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12175-den-kraja.html">День края</a>
													
									<br />
					<span class="date">
						2017-07-04 23:00:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12174-ekspluatacija-attrakcionov-na-kamchatke-dolzhna-byt-chyotko-reglamentirovana.html">Эксплуатация аттракционов на Камчатке должна быть чётко регламентирована</a>
													
									<br />
					<span class="date">
						2017-07-04 22:50:00					</span>
				
            </li>
			
            </ul>

    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://kytx.info" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ef2f30a6.png"  alt="kytx.info. Бизнес новости"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://dostupkray.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/88bb3756.jpg"  alt="Доступный край"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2017			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
