<!DOCTYPE html>
<html>
<head>
    <title>Добавят ли Камчатке «президентских» авиабилетов? — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="билеты, жителей, марта, рублей, тарифу, авиаперевозок, субсидирования, камчатского, транспорта, «аэрофлот»" name="keywords">
	<meta content="Летние авиапутешествия по доступным ценам для многих камчатцев с невысоким достатком по-прежнему остаются насущной проблемой. Во всяком случае для тех, кто намерен покинуть полуостров в мае – июне и вернуться в августе" name="description">
	<meta property="og:title" content="Добавят ли Камчатке «президентских» авиабилетов?"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/13428-dobavjat-li-kamchatke-prezidentskih-aviabiletov.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Летние авиапутешествия по доступным ценам для многих камчатцев с невысоким достатком по-прежнему остаются насущной проблемой. Во всяком случае для тех, кто намерен покинуть полуостров в мае – июне и вернуться в августе"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/217/dd83f36a.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="249"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1481629461">

</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="row">
						<div class="col-lg-3 logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="weather">
													</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/podr" itemprop="url"><span itemprop="title">Подробности</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Добавят ли Камчатке «президентских» авиабилетов?</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                Добавят ли Камчатке «президентских» авиабилетов?            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2018-04-10T21:45:00+12:00">10.04.2018</time> <span class="time">21:45</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/217/2fe56708.jpg" alt="Добавят ли Камчатке «президентских» авиабилетов?" title="Добавят ли Камчатке «президентских» авиабилетов?">
			</div>
		</div>
    	

    
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Летние авиапутешествия по доступным ценам для многих камчатцев с невысоким достатком по-прежнему остаются насущной проблемой. Во всяком случае для тех, кто намерен покинуть полуостров в мае – июне и вернуться в августе.</p><p>Надежды улететь в отпуск в «высокий» сезон без большого ущерба для семейного бюджета жители полуострова связывают с возможностью приобрести авиабилеты по так называемой президентской программе субсидирования пассажирских авиаперевозок для дальневосточников, а также по «плоскому» тарифу. Что касается последнего, продажи по нему стартовали уже в сентябре и осенью же завершились. Если в прошлые годы авиабилеты по «плоскому» тарифу (за 22 тыс. рублей до Москвы и обратно) после завершения массовых продаж еще можно было как-то «отловить», то нынче в авиакассах удачи не гарантируют.</p><p>Что касается «президентских» авиабилетов, в этом году их продажа стартовала 29 марта и практически закончилась этим же днем. Растерянным гражданам в авиакассах сообщали, что билеты по субсидированному тарифу поступили в продажу… еще в пять утра. А уже к обеду желающие, например, купить обратные билеты на август остались ни с чем.</p><p>Уже 3 апреля растаяли последние надежды на чудо: авиакомпания «Аэрофлот» официально закрыла продажу субсидируемых билетов с Камчатки и обратно, объяснив это тем, что закончились квоты. Таким образом, льготные билеты были доступны для жителей края меньше недели.</p><p>Год от года ситуация с льготными авиабилетами остается острой и крайне непрозрачной. Если в 2016 году субсидированные билеты начали продавать уже 16 марта, то в 2017 году «Аэрофлот» открыл продажи 30 марта, и в кассах образовались огромные очереди. Тем не менее в прошлом году продажа билетов по президентской программе продолжалась до 1 июня. Субсидированные билеты продают только в авиакассах, в онлайн-продаже их не бывает.</p><p>Тенденция может свидетельствовать о том, что программа субсидирования авиаперелетов для жителей Дальнего Востока из федерального бюджета не рассчитана на всю численность льготных авиапассажиров, а с каждым годом еще и сокращается.</p><p>Тем не менее 9 апреля пришла обнадеживающая новость из краевого министерства транспорта и дорожного строительства. Возможно, Камчатка все же получит дополнительные средства на реализацию программы субсидирования воздушных перевозок в европейскую часть страны летом 2018 года.</p><p>В ведомстве рассказали, что в связи с закрытием ПАО «Аэрофлот» продажи билетов по субсидируемым тарифам в рамках программы «Дальний Восток», губернатор Камчатского края Владимир Илюхин направил обращение министру транспорта России Максиму Соколову. В обращении содержится просьба рассмотреть возможность выделения дополнительного финансирования на предоставление субсидий из федерального бюджета организациям воздушного транспорта, осуществляющим воздушные перевозки населения из Камчатского края в европейскую часть страны.</p><p>«Воздушный транспорт, по сути, является единственным способом транспортного сообщения жителей Камчатки с материковой частью страны, поэтому мы прилагаем максимум усилий, чтобы авиаперелеты для жителей нашего края были действительно доступными», – сказал глава региона.</p><p>Стало известно, что на сегодняшний день Правительством РФ принято решение о выделении из резервного фонда на субсидирование авиаперевозок по всем дальневосточным направлениям 500 млн рублей. То есть данная сумма предусмотрена для всех дальневосточников.</p><p>Также правительство Камчатского края в очередной раз обратилось в адрес ПАО «Аэрофлот» и АО «Российские авиалинии». «Мы направили руководству этих компаний предложения привлечь для организации авиаперевозок на Камчатку воздушные суда с увеличенной пассажировместимостью или увеличить частоту полетов в летний период. Рассчитываем на положительный ответ с их стороны», – объяснил министр транспорта и дорожного строительства края Владимир Каюмов.</p><p>Напомним, 2 марта было опубликовано и 14 марта вступило в силу постановление Правительства России о порядке субсидирования авиакомпаний для обеспечения доступности авиаперевозок для жителей ДФО. Как указано в документе, молодежь и пенсионеры, в том числе из Камчатского края, смогут летать из Петропавловска-Камчатского по специальным ценам по четырем направлениям – Москва, Санкт-Петербург, Владивосток, Новосибирск и обратно. Стоимость авиабилета по субсидированному тарифу до Москвы и Санкт-Петербурга была обозначена на уровне прошлого года – 7,5 тысячи рублей, по маршруту Петропавловск – Владивосток – 6 тысяч рублей и по маршруту Петропавловск – Новосибирск – 6,2 тысячи рублей. Примечательно то, что в этом году добавился маршрут Петропавловск-Камчатский – Санкт-Петербург, прямые рейсы по которому не выполняются уже несколько лет после закрытия авиакомпании «Трансаэро».</p><p>По постановлению Правительства РФ воспользоваться перевозками с 1 апреля по 31 октября смогут граждане РФ до 23 лет и старше 60 лет (для женщин – старше 55 лет), инвалиды 1-й группы, инвалиды с детства 2-й и 3-й групп, сопровождающие инвалида 1-й группы или ребенка-инвалида.</p><p><br/>
</p><p><b>Мария ВЛАДИМИРОВА</b></p></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D1%81%D0%B5%D0%B7%D0%BE%D0%BD+%D0%BE%D1%82%D0%BF%D1%83%D1%81%D0%BA%D0%BE%D0%B2" rel="nofollow">сезон отпусков</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	64</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="c90c66ee73fef4a698ecd828c89ed342" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="13428" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1523360683" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
														<div class="widget">

            <div class="title">
            Поздравляем!                    </div>
    
    <div class="body">
        
    <div class="widget_content_interview">
        
            
            <div class="item">
                                    <div class="image">
						<a href="/news/13416-milkovskii-raion-otmechaet-85-letie-so-dnja-osnovanija.html" title="Мильковский район отмечает 85-летие со дня основания"><img src="/upload/000/u1/216/22ef1ca6.jpg"  alt="Мильковский район отмечает 85-летие со дня основания"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/13416-milkovskii-raion-otmechaet-85-letie-so-dnja-osnovanija.html">Мильковский район отмечает 85-летие со дня основания</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="http://vk.com/kam_kray" class="socials_item vk" target="_blank" title="Камчатский край ВКонтакте">
<img src="/upload/default/icon_vk.png" alt="Камчатский край ВКонтакте" title="Камчатский край ВКонтакте">
</a>

<a href="https://twitter.com/news_kam_kray" class="socials_item tw" target="_blank" title="Камчатский край в твиттере">
<img src="/upload/default/icon_tw.png" alt="Камчатский край в твиттере" title="Камчатский край в твиттере">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/podr/interview"  target="_self">
                    <span class="wrap">
                        Интервью                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                <a href="/appeal/141-plohaja-lestnica-v-prekrasnyi-muzei.html">Плохая лестница в прекрасный музей</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/140-nechem-dyshat.html">Нечем дышать!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/139-pochinite-lichnye-kabinety.html">Почините личные кабинеты!</a>
            </li>

    
            
            <li class="appeal">
                <a href="/appeal/138-kto-kladet-pisma-schastja-v-dolgii-jaschik.html">Кто кладет «письма счастья» в долгий ящик?</a>
            </li>

    </ul>
</div>    </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <ul class="widget_content_list">
        
			
            
            <li class="item">
															<a href="/news/13262-my-eschyo-poshamanim.html">Мы ещё пошаманим!</a>
													
									<br />
					<span class="date">
						2018-03-06 21:15:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/13107-veniamin-logvinec-v-teatre-kukol-mozhno-ozhivit-vsyo-chto-ugodno.html">Вениамин ЛОГВИНЕЦ: «В театре кукол можно оживить всё что угодно»</a>
													
									<br />
					<span class="date">
						2018-02-06 19:40:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12966-akkordy-sveta-vitalija-shohina.html">«Аккорды света» Виталия ШОХИНА</a>
													
									<br />
					<span class="date">
						2017-12-19 22:40:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12943-nikolai-nerevjatkin-koe-chto-my-vsyo-zhe-uspeli-sdelat.html">Николай НЕРЕВЯТКИН: «Кое-что мы всё же успели сделать!»</a>
													
									<br />
					<span class="date">
						2017-12-19 21:25:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12783-do-samogo-serdca.html">До самого сердца</a>
													
									<br />
					<span class="date">
						2017-11-14 21:00:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12746-aleksandr-nureev-70-ne-rascvet-no-eschyo-i-ne-ugasanie.html">Александр НУРЕЕВ: 70 – не расцвет, но ещё и не угасание!</a>
													
									<br />
					<span class="date">
						2017-11-07 21:15:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/12709-sergei-vanyushkin-k-100-letiyu-revolyucii.html">Сергей ВАНЮШКИН – к 100-летию революции</a>
													
									<br />
					<span class="date">
						2017-10-31 21:20:00					</span>
				
            </li>
			
            </ul>

    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://kytx.info" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ef2f30a6.png"  alt="kytx.info. Бизнес новости"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://dostupkray.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/88bb3756.jpg"  alt="Доступный край"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2018			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
