<!DOCTYPE html>
<html>
<head>
    <title>Алхалалалай: рекордный танец — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="коренных, камчатского, народов, праздник, «золотые, стали, востока, родники», малочисленных, сибири" name="keywords">
	<meta content="Новым рекордом завершился юбилейный, 30-й ительменский обрядовый праздник Алхалалалай. Традиционный танцевальный марафон коренных народов полуострова длился на 11 минут дольше, чем в прошлом году" name="description">
	<meta property="og:title" content="Алхалалалай: рекордный танец"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://kam-kray.ru/news/14193-alhalalalai-rekordnyi-tanec.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Новым рекордом завершился юбилейный, 30-й ительменский обрядовый праздник Алхалалалай. Традиционный танцевальный марафон коренных народов полуострова длился на 11 минут дольше, чем в прошлом году"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/259/1967ab51.jpg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="279"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1534843825">

</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="row">
						<div class="col-lg-3 logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="weather">
													</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	


			<div class="row workarea">
				<div class="col-md-9 col-sm-12">
					<div class="panel panel-default">
						<div class="panel-body">
			<div id="breadcrumbs">
				<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/folk" itemprop="url"><span itemprop="title">Традиции</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Алхалалалай: рекордный танец</span>
				</li>
							
				
            
            
        
    </ul>
			</div>
							
							<section>
																									<article>
										



    <h1>
                Алхалалалай: рекордный танец            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2018-09-18T21:10:00+12:00">18.09.2018</time> <span class="time">21:10</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/259/07e9a5b1.jpg" alt="Алхалалалай: рекордный танец" title="Алхалалалай: рекордный танец">
			</div>
		</div>
    	

    
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Новым рекордом завершился юбилейный, 30-й ительменский обрядовый праздник Алхалалалай. Традиционный танцевальный марафон коренных народов полуострова длился на 11 минут дольше, чем в прошлом году.</p> <p>Старт ительменскому Алхалалалаю был дан 15 сентября в этнографической деревне «Пимчах» в селе Сосновка Елизовского района. По традиции праздник начался с древних обрядов благодарения природы за дарованный урожай и очищения. Затем гости деревни смогли стать участниками конкурсов – песен на ительменском языке, гримас, лучшую хозяйку – «Мимсх Алхалалалай» и лучшего хозяина «ЛьвиИхльх», а также участниками мастер-классов по вырезанию хантайчиков, по выделке крапивы и плетению изделий, по росписи медальонов из глины и др.</p><p>Со словами приветствия и поздравлением с праздником ительменского народа к жителям полуострова обратился губернатор Камчатского края Владимир Илюхин. Он напомнил, что благодаря энтузиазму жителей села Ковран, восстановивших обряд, праздник остается живым олицетворением национальных обычаев и традиций ительменов Камчатки, а ительменская культура, представленная знаменитым народным коллективом «Эльвель», широко известной далеко за пределами полуострова.</p><p>Самым ярким событием праздника стал танцевальный марафон, участники которого каждый год ставят новый рекорд по продолжительности танцев – в прошлом году он составил 16 часов 50 минут.</p><p>Как и ожидалось, открытый чемпионат России по танцам коренных малочисленных народов Камчатского края, стартовавший в субботу вечером, завершился в воскресенье утром.</p><p style="text-align: center;"><img src="/upload/000/u1/259/fb19e468.jpg"/></p><p>«Во «взрослом» марафоне приняли участие 24 пары. Пары танцевали 17 часов и 1 минуту. По решению профессионального жюри из 10 пар выбрали три лучшие. Жюри оценивало не только выносливость, но и исполнительское мастерство. Победителями марафона и обладателями главного приза губернатора Камчатского края – 200 тысяч рублей – стали Татьяна Инданова (ансамбль «Нургэнэк», Анавгай) и Артем Уваров («Уйкоаль», Хаилино). Второе место и приз 150 тысяч рублей завоевали Анна Манько (Петропавловск-Камчатский) и Леонид Соколов (ансамбль «Ярар Тор», Магадан). Третье место заняли Евгений Тонток и Валентина Эккуль («Ярар Тор», Магадан). Они получили в качестве награды 100 тысяч рублей», – рассказали представители министерства культуры края.</p><p>Кроме того, перед танцевальным марафоном в номинации «Танец любви» победителями стали Анна и Егор Индановы. Титул «Самая аутентичная пара» завоевали Ирина Делянская (Аянка) и Денис Вавакко (Хаилино). Всех победителей наградили памятными и денежными призами.</p><p style="text-align: center;"><img src="/upload/000/u1/259/670da06b.jpg"/></p><p>Напомним, в 2018 году обрядовый праздник прошел как часть программы недели национального народного творчества «Традиции предков – в новый век».</p><p><br/>
</p><p><strong>По материалам пресс-службы губернатора и правительства Камчатского края</strong></p><p><b><br/>
</b></p> <h3>«Золотые родники»: фестиваль завершил большой гала-концерт</h3> <p style="text-align: center;"><img src="/upload/000/u1/259/b98e57bd.jpg"/></p><p><b>В Камчатском театре драмы и комедии состоялся гала-концерт V Межрегионального фестиваля творчества коренных малочисленных народов Севера, Сибири и Дальнего Востока «Золотые родники».</b></p> <p>От имени губернатора Камчатского края артистов и зрителей мероприятия приветствовал заместитель председателя правительства региона Владимир Пригорнев. Он поблагодарил всех, кто помогает сохранять культурное богатство многонациональной России, а также пожелал крепкого здоровья, счастья, благополучия, мира, любви и процветания.</p><p>Концерт был подготовлен в форме спектакля, участниками которого стали известные творческие коллективы коренных малочисленных народов Севера, Сибири и Дальнего Востока. Помимо прославленных камчатских коллективов в нем приняли участие более 300 артистов и мастеров из Москвы, Санкт-Петербурга, Якутии, Магаданской и Томской областей, Красноярского края, Белоруссии и Кубы.</p><p style="text-align: center;"><img src="/upload/000/u1/259/9ee6b2ad.jpg"/></p><p>Напомним, в 2013 году камчатский фестиваль «Золотые родники» вошел в сформированный Министерством культуры РФ национальный календарь событий, интересных для туристов. В программу фестиваля традиционно входят мастер-классы по национальной хореографии и устному фольклору коренных народов Севера, Сибири и Дальнего Востока, концерты и выступления лучших национальных творческих коллективов.</p></div>
        </div>

    
                
                
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA" rel="nofollow">праздник</a>, <a href="/tags/search?q=%D0%B0%D0%BB%D1%85%D0%B0%D0%BB%D0%B0%D0%BB%D0%B0%D0%BB%D0%B0%D0%B9" rel="nofollow">алхалалалай</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	85</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="fe5fdfa3f0918fa6e4ec4995d6b7fc63" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="14193" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1537268747" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
									</article>
																							</section>
						</div>
					</div>
				</div>
				<aside class="col-md-3 col-sm-12">
					<div class="panel panel-default sidebarr">
						<div class="panel-body">
														<div class="widget">

            <div class="title">
            Итоги сессии                    </div>
    
    <div class="body">
        
    <div class="widget_content_interview">
        
            
            <div class="item">
                                    <div class="image">
						<a href="/news/14151-valerii-raenko-ob-itogah-20-i-sessii-zaksobranija-kraja.html" title="Валерий РАЕНКО – об итогах 20-й сессии Заксобрания края"><img src="/upload/000/u1/257/5aaf92c2.jpg"  alt="Валерий РАЕНКО – об итогах 20-й сессии Заксобрания края"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/14151-valerii-raenko-ob-itogah-20-i-sessii-zaksobranija-kraja.html">Валерий РАЕНКО – об итогах 20-й сессии Заксобрания края</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="http://vk.com/kam_kray" class="socials_item vk" target="_blank" title="Камчатский край ВКонтакте">
<img src="/upload/default/icon_vk.png" alt="Камчатский край ВКонтакте" title="Камчатский край ВКонтакте">
</a>

<a href="https://twitter.com/news_kam_kray" class="socials_item tw" target="_blank" title="Камчатский край в твиттере">
<img src="/upload/default/icon_tw.png" alt="Камчатский край в твиттере" title="Камчатский край в твиттере">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/kom"  target="_self">
                    <span class="wrap">
                        Жильё моё                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/obrazovanie"  target="_self">
                    <span class="wrap">
                        Образование                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/auto"  target="_self">
                    <span class="wrap">
                        Запаска                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/fish"  target="_self">
                    <span class="wrap">
                        Большая рыбалка                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/podr/interview"  target="_self">
                    <span class="wrap">
                        Интервью                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/appeal"  target="_self">
                    <span class="wrap">
                        Жалобная книга                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="block_red">
<a href="/appeal" title="Дайте жалобную книгу"><img src="/upload/logos/199.jpg" alt="Дайте жалобную книгу" title="Дайте жалобную книгу"></a>

<h4>Жалобы дорогих земляков</h4>
<ul class="appeals">
    
            
            <li class="appeal">
                			
                <a href="/appeal/158-hvatit-pozorit-kamchatku.html">Хватит позорить Камчатку!</a>
            </li>

    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/157-neuzheli-v-gorode-net-ni-odnogo-greidera.html"><img src="/upload/000/u1/250/e0e0f98d.jpg"  alt="Неужели в городе нет ни одного грейдера?"  /></a>
                    </div>
                			
                <a href="/appeal/157-neuzheli-v-gorode-net-ni-odnogo-greidera.html">Неужели в городе нет ни одного грейдера?</a>
            </li>

    
            
            <li class="appeal">
                                    <div class="appeal_image">
                        <a href="/appeal/156-raz-stupenka-dva-stupenka-budet-lesenka.html"><img src="/upload/000/u1/246/609f92dc.jpg"  alt="Раз – ступенька, два – ступенька… Будет лесенка?"  /></a>
                    </div>
                			
                <a href="/appeal/156-raz-stupenka-dva-stupenka-budet-lesenka.html">Раз – ступенька, два – ступенька… Будет лесенка?</a>
            </li>

    
            
            <li class="appeal">
                			
                <a href="/appeal/155-komu-betonnuyu-plitu.html">Кому бетонную плиту?</a>
            </li>

    </ul>
</div>    </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <ul class="widget_content_list">
        
			
            
            <li class="item">
															<a href="/news/14192-vladimir-putin-nuzhna-nacionalnaja-programma-razvitija-dalnego-vostoka-strany.html">Владимир ПУТИН: Нужна национальная программа развития Дальнего Востока страны</a>
													
									<br />
					<span class="date">
						2018-09-18 21:10:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14191-kto-zhdyot-tepla-a-kto-uzhe-greetsja.html">Кто ждёт тепла, а кто уже греется?</a>
													
									<br />
					<span class="date">
						2018-09-18 21:05:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14188-kartinki-s-rybnoi-vystavki.html">Картинки с рыбной выставки</a>
													
									<br />
					<span class="date">
						2018-09-18 21:00:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14187-chistaja-voda-poka-v-proekte.html">Чистая вода – пока в проекте</a>
													
									<br />
					<span class="date">
						2018-09-18 21:00:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14186-vyezdnaja-brigada-rabotala-v-penzhinskom-raione.html">Выездная бригада работала в Пенжинском районе</a>
													
									<br />
					<span class="date">
						2018-09-18 20:55:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14185-na-kamchatke-pojavitsja-pervyi-centr-okazanija-uslug-dlja-biznesa.html">На Камчатке появится первый центр оказания услуг для бизнеса</a>
													
									<br />
					<span class="date">
						2018-09-18 20:55:00					</span>
				
            </li>
			
        
			
            
            <li class="item">
															<a href="/news/14183-kitaiskie-investory-plany-na-morskoi-torgovyi-port.html">Китайские инвесторы: планы на морской торговый порт</a>
													
									<br />
					<span class="date">
						2018-09-18 20:50:00					</span>
				
            </li>
			
            </ul>

    </div>

</div>
							
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="http://kytx.info" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ef2f30a6.png"  alt="kytx.info. Бизнес новости"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://бф-спасижизнь.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/ed788349.jpg"  alt="Благотворительный фонд ''Спаси жизнь''"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://www.s41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/d3b83809.jpg"  alt="Профессиональное создание сайтов"  />	</a>
<!--/noindex-->
			
        
            			
			
			<!--noindex-->			
	<a href="http://stopcrabmafia.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u1/001/aa944fc2.gif"  alt="Остановим крабовую мафию. Проект Кирилла Маренина"  />	</a>
<!--/noindex-->
			
            </div>
						</div>
					</div>
				</aside>				
			</div>
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						<div class="widget_html_block"><a href="/news/region/" title="Новости Камчатского края">Регион</a>
<a href="/news/events/" title="Последние новости">События</a>
<a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people/" title="Земляки">Земляки</a>
<a href="/news/situation/" title="Ситуация">Ситуация</a>
<a href="/news/det-mir/" title="Детский мир">Детский мир</a>
<a href="/news/cultura/" title="Культура">Культура</a>
<a href="/news/memory/" title="Память">Память</a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2018			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<br>
<img src="http://yandex.ru/cycounter?kam-kray.ru" alt="тИЦ" title="тИЦ">


<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
			
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
