<!DOCTYPE html>
<html>
<head>
    <title>Партизан АРТЁМЕНКО: история ветерана — «Камчатский Край - Единая Камчатка»</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="generator" content="Газета Камчатский край - новости Камчатки (http://kam-kray.ru)" />
	<meta name="robots" content="all" />
	<link rel="shortcut icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 
<link rel="manifest" href="/manifest.json">	
			                        		    <!--[if lt IE 9]>
        <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
    <![endif]-->
    	<meta content="артёменко, игнат, отечественной, великой, рождения, ветерана, отряд, ветеран, сергеевич, документам" name="keywords">
	<meta content="Знаете ли вы, что потерпевший по делу о клевете ветеран Великой Отечественной войны приписал себе два года, чтобы попасть на фронт? Мы изучили архивные материалы биографии ветерана и делимся интересными фактами с вами" name="description">
	<meta property="og:title" content="Партизан АРТЁМЕНКО: история ветерана"/>
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://kam-kray.ru/news/19595-partizan-artyomenko-istorija-veterana.html" />
	<meta property="og:site_name" content="«Камчатский Край - Единая Камчатка»"/>
	<meta property="og:description" content="Знаете ли вы, что потерпевший по делу о клевете ветеран Великой Отечественной войны приписал себе два года, чтобы попасть на фронт? Мы изучили архивные материалы биографии ветерана и делимся интересными фактами с вами"/>
	<meta property="og:image" content="http://kam-kray.ru/upload/000/u1/544/ec433aec.jpeg"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta property="og:image:height" content="180"/>
	<meta property="og:image:width" content="360"/>
	<link rel="search" type="application/opensearchdescription+xml" href="/search/opensearch" title="Поиск на «Камчатский Край - Единая Камчатка»" />
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/bootstrap.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/responsive.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/theme-modal.css">
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/js/captcha/QapTcha.jquery.css">
	<script type="text/javascript" src="/templates/kamkray/js/jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/core.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/modal.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/messages.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/customjs.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-scroll.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/comments.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/jquery.ui.touch.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/captcha/QapTcha.jquery.js"></script>
	<script type="text/javascript" src="/templates/kamkray/js/jquery-ui.js"></script>
	<script type="text/javascript" src="/templates/default/js/jquery-cookie.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/kamkray/css/styles.css?1596364415">
      <script>
    if ('serviceWorker' in navigator) {
      window.addEventListener('load', function() {
        navigator.serviceWorker.register('/sw.js').then(function(registration) {
     
          console.log('ServiceWorker registration successful with scope: ', registration.scope);
        }, function(err) {
     
          console.log('ServiceWorker registration failed: ', err);
        });
      });
    }
    </script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43447619, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
</head>
<body id="desktop_device_type">
	<div class="container-fluid">

		<div class="wrapp whitebg">
<!-- header -->		
			<header>
				<div class="header">
					<div class="">
						<div class="logo">
							<a href="http://kam-kray.ru" rel="home"><img class="logotip" src="/templates/kamkray/images/logo.png" border="0" /></a>
						</div>
						<div class="header_center">
							<div class="header_center_top">
															</div>	
							<div class="header_center_bottom">
								&nbsp;
							</div>							
						</div>
						<div class="weather">
							








<div class="weather_face">

					
		<div class="weather_now">
			В Петропавловске-Камчатском <span class="w_time">17:06</span>, <span class="w_date">10 Февраля</span>, <span class="w_day">среда</span>
		</div>
		<div class="weather_day1">
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/18.svg" title="Облачно со снегопадом">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					ночью -6°C				</div>
				<div class="weather_maxtemp">
					днем -1°C				</div>
				<div class="weather_wind">
					ветер 5,3 м/с				</div>
			</div>
		</div>
		<div class="weather_day2">
			<div class="weather_tomorrow">
				Завтра <span class="w_date">11 Февраля</span>
			</div>
			<div class="weather_image">
				<img src="/upload/weather/tiempo-weather/galeria5/SVG/Color/18.svg" title="Облачно со снегопадом">
			</div>
			<div class="weather_chars">
				<div class="weather_mintemp">
					-7 ... 1°C				</div>

				<div class="weather_wind">
					ветер 4,7 м/с				</div>
			</div>
		</div>
	


</div>
						</div>	
					
					</div>
				</div>
				
			</header>
<!-- end of header -->				
			
<!-- menu -->				
	<div class="row">
		<div class="col-xs-12 menus">
			<div class="search">
				<div class="widget_search">
    <form action="/search" method="get">
        <input type="text" class="input" name="q" value="" placeholder="Найти на сайте" />    </form>
</div>
			</div>		
			<nav class="nav-wrap-main">
				<ul class="nav">

	<li >
		<a class="item"  href="/"  target="_self" title="Главная">
			<span class="wrap">Главная</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/o-gazete.html"  target="_self" title="О газете">
			<span class="wrap">О газете</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/reklama-v-gazete-kamchatskiy-kray.html"  target="_self" title="Рекламодателям">
			<span class="wrap">Рекламодателям</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/archive.html"  target="_self" title="Архив">
			<span class="wrap">Архив</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/rss/feed/news"  target="_self" title="RSS">
			<span class="wrap">RSS</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/covid-19"  target="_self" title="COVID-19">
			<span class="wrap">COVID-19</span>
		</a>
	</li>

	<li >
		<a class="item"  href="/news/video"  target="_self" title="Видео">
			<span class="wrap">Видео</span>
		</a>
	</li>
</ul>			</nav>

		</div>
	</div>
	
<!-- end of menu -->		

	


	<div class="row">
		<div class="col-xs-12">
				
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->		
	
	<a href="https://vporyadke41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u2/118/9f4268f4.png"  alt="Камчатка в порядке"  />	
	</a>
	
<!--/noindex-->
			
            </div>
		</div>
	</div>
	






							<div class="row workarea">
								<div class="col-md-9 col-sm-12">
							<div class="panel panel-default">
								<div class="panel-body">
							<div id="breadcrumbs">
						<ul>

    <li class="home" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="http://kam-kray.ru" title="Главная" itemprop="url"><span itemprop="title">Главная</span></a>
    </li>

    
        <li class="sep"></li>

        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news" itemprop="url"><span itemprop="title">Новости</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
						
				<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/news/history" itemprop="url"><span itemprop="title">Вехи истории</span></a>
				</li>
							
				
                            <li class="sep"></li>
            
            
        
            
							<li>				
                    <span>Партизан АРТЁМЕНКО: история ветерана</span>
				</li>
							
				
            
            
        
    </ul>
					</div>
									
									<section>
																															<article>
												



    <h1>
                Партизан АРТЁМЕНКО: история ветерана            </h1>
    
<div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-time"></span>
	<time datetime="Дата публикации">
		<time datetime="2021-02-10T16:50:00+12:00">10.02.2021</time> <span class="time">16:50</span>	</time>	
</span>	
</div>

<div class="content_item news_item">

		<div class="field ft_image f_photo">
			<div class="value">
				<img src="/upload/000/u1/544/98b1220e.jpeg" alt="Партизан АРТЁМЕНКО: история ветерана" title="Партизан АРТЁМЕНКО: история ветерана">
			</div>
		</div>
    	

    
        
        
        
        
        
        
                
        
        
                        
        
        <div class="field ft_html f_content">
                        <div class="value"><p>Знаете ли вы, что потерпевший по делу о клевете ветеран Великой Отечественной войны приписал себе два года, чтобы попасть на фронт?</p> <p>Мы изучили архивные материалы биографии ветерана и делимся интересными фактами с вами.</p> <p>Если обратиться к военным документам, которые дошли до наших дней, то становится известно, что Игнат Сергеевич Артёменко родился 28 июня в селе Виляховка Могилёвской области, на территории современной Белоруссии. Вот только, по некоторым данным, есть расхождения в годе рождения будущего ветерана. По современным источникам и в базе ресурса "Память народа" значится 1926 год.</p> <p>А вот при зачислении в партизанский отряд в документах проставлен 1928 год рождения. Получается, что на войну Игнат Артёменко отправился 15-летним подростком — в подполье, в отличие от фронта, возрасту значения особенно не придавали.</p> <p>По воспоминаниям родственников ветерана, помогать подполью в захваченной родной деревне Игнат Артёменко начал ещё в 1942-м. Партизаны попросили парня передать в отряд собранное в районе деревни оружие. Он просьбу выполнил, но его выдал немцам односельчанин. Артёменко отправили в тюрьму, но по пути ему удалось сбежать и скрыться в лесу. В захваченную деревню он периодически возвращался и выполнял задания партизан.</p> <p>После проверки военной контрразведкой его определили в один из взводов созданного зимой 1943 года подразделения. Когда Игнат Артёменко стал бойцом 810-го партизанского полка, освобождение от захватчиков его родной Могилёвской области уже шло полным ходом. Причём подпольщики действовали в связке с регулярными войсками Красной армии. Поэтому вливались в войска. Как отметил внук ветерана, всех бойцов 1925 года рождения призвали, а тех, кто 1926-го, распустили временно по домам.</p> <p>Дома Игнат Артёменко переболел тифом. А в 1944-м ему пришла повестка из военкомата. Именно тогда, согласно официальным документам, год рождения у него стал 1926-й, и его, 18-летнего, уже можно было призвать в регулярную армию. Из Белоруссии рядового направили в стрелковый полк в Литву, где он прошёл армейскую подготовку, а затем — в разведку.</p> <p>В апреле 1945 года Артёменко участвовал в форсировании Одера. Во время этой операции он вместе с группой разведчиков попал под вражеский обстрел и был ранен в позвоночник и ногу. В госпитале бойца прооперировали, но доставать осколки не рискнули. Как рассказывал сам ветеран, сейчас до сих пор из-за этого пищат металлоискатели на постах досмотра и охраны. Из госпиталя Артёменко выписали в сентябре 1945-го и направили в санитарно-эпидемиологический отряд. Закончил службу ветеран в 1982-м в звании инженера-полковника.</p> <p>За свои подвиги Игнат Сергеевич был награждён медалью "За победу над Германией в Великой Отечественной войне 1941–1945 гг." и орденом Отечественной войны II степени.</p> <p>Ветеранов Великой Отечественной осталось очень мало, они — живые свидетели Великой Победы. Надо уважать подвиг каждого, пусть о них и не написано в учебниках и мемуарах полководцев.</p> <p><br></p><p>Материалы использованы с портала «Память народа», life.ru, </p><p>Фото: <a href="https://russian.rt.com/russia/article/756798-konstituciya-travlya-veteran-dokumenty" target="_blank">russian.rt.com</a>, из личного архива Артёменко</p></div>
        </div>

    
                        
        
        <div class="field ft_seoimages f_photos">
                        <div class="value"><a class="img-photos" href="/upload/000/u1/544/3ddb4fee.jpg" title=""><img src="/upload/000/u1/544/a1e633a2.jpg" alt="" title="" border="0" /></a><a class="img-photos" href="/upload/000/u1/544/f28c0ea0.jpeg" title=""><img src="/upload/000/u1/544/cad944fa.jpeg" alt="" title="" border="0" /></a><a class="img-photos" href="/upload/000/u1/544/7763c7f5.jpg" title=""><img src="/upload/000/u1/544/e77f81e4.jpg" alt="" title="" border="0" /></a><a class="img-photos" href="/upload/000/u1/544/57b67f88.jpeg" title=""><img src="/upload/000/u1/544/142b9246.jpeg" alt="" title="" border="0" /></a><a class="img-photos" href="/upload/000/u1/544/28f76ee2.jpeg" title=""><img src="/upload/000/u1/544/5339accb.jpeg" alt="" title="" border="0" /></a><script>$(document).ready(function() { icms.modal.bindGallery(".img-photos"); });</script></div>
        </div>

    
                
                
        
    
    
    
    <div class="media-hinttext">
<span class="monospc">
	<span class="glyphicon glyphicon-tags" title="Просмотры"></span>
    <a href="/tags/search?q=%D0%BF%D0%BE%D1%80%D1%82%D1%80%D0%B5%D1%82" rel="nofollow">портрет</a></span>	
</div>
    
    
    
            <div class="info_bar">
            
            
                        <div class="bar_item bi_share">
                <div class="share">
                    <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div>
                </div>				
            </div>
<div class="media-hinttext float_l">
<span class="monospc">
	<span class="glyphicon glyphicon-eye-open" title="Просмотры"></span>
	29</span>	
</div>
				
			
			
			
			
                    </div>
    
</div>



    

<div id="comments_widget">

    <div class="title">
        <a name="comments"></a>
        <h2>Комментарии</h2>
            </div>

    
    <div id="comments_list">

        
            <div class="no_comments">
				Нет комментариев. Ваш будет первым!			</div>

			
        
        
    </div>

    <div id="comments_urls" style="display: none"
            data-get-url="/comments/get"
            data-delete-url="/comments/delete"
            data-refresh-url="/comments/refresh"
            data-track-url="/comments/track"
            data-rate-url="/comments/rate"
    ></div>

            <div id="comments_add_link">
            <a href="#reply" class="ajaxlink" onclick="return icms.comments.add()">Написать комментарий</a>
        </div>

        <div id="comments_add_form">
                            <div class="preview_box"></div>
                <form action="/comments/submit" method="post">
                    <input type="hidden" class="input" name="csrf_token" value="62a23134bfcee06f34360d245e502a1c" />                    <input type="hidden" class="input" name="action" value="add" />                    <input type="hidden" class="input" name="id" value="0" />                    <input type="hidden" class="input" name="parent_id" value="0" />                    <input type="hidden" class="input" name="tc" value="content" />                    <input type="hidden" class="input" name="ts" value="news" />                    <input type="hidden" class="input" name="ti" value="19595" />                    <input type="hidden" class="input" name="tud" value="1" />                    <input type="hidden" class="input" name="timestamp" value="1612933616" />					                        						<div class="author_data">
							<div class="name field">
								<label>Ваше имя:</label> <input type="text" class="input" name="author_name" value="" />							</div>
							<div class="email field">
								<label>E-mail для ответов:</label> <input type="text" class="input" name="author_email" value="" />							</div>
						</div>
						
						
						
					                    <textarea name="content" class="textarea" ></textarea>					
<!--captcha-->
<div style="display:block;width:100%;overflow:hidden;">
<div class="QapTcha" style="margin:10px 0;"><span>Переместите вправо</span></div>

    <script type="text/javascript">
        $(document).ready(function(){
           $('.QapTcha').QapTcha({disabledSubmit:true, elName:'captcha'});
        });
    </script>
</div>
<!--captcha-->					
                    <div class="buttons">
						<input type="button" class="button" name="preview" value="Предпросмотр" onclick="icms.comments.preview()" />                        <input type="button" class="button" name="submit" value="Отправить" onclick="icms.comments.submit()" />                    </div>
                    <div class="loading">
                        Загрузка...                    </div>
                </form>
                    </div>
    
    <script>
        var LANG_SEND = 'Отправить';var LANG_SAVE = 'Сохранить';var LANG_COMMENT_DELETED = 'Комментарий удален';var LANG_COMMENT_DELETE_CONFIRM = 'Удалить комментарий пользователя %s?';            </script>

</div>
											</article>
																													</section>
								</div>
							</div>
						</div>
						<aside class="col-md-3 col-sm-12">
							<div class="panel panel-default sidebarr">
								<div class="panel-body">
									<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><div class="socials">
<a href="https://www.facebook.com/kamkrayru/" class="socials_item fb" target="_blank" title="Камчатский край на Facebook">
<img src="/upload/default/icon_fb.png" alt="Камчатский край на Facebook" title="Камчатский край на Facebook">
</a>

<a href="https://www.instagram.com/kam_kray/" class="socials_item insta" target="_blank" title="Камчатский край в Instagram">
<img src="/upload/default/icon_insta.png" alt="Камчатский край в Instagram" title="Камчатский край в Instagram">
</a>
</div></div>

    </div>

</div>
<div class="widget">

            <div class="title">
            Рубрики                    </div>
    
    <div class="body">
        <ul class="catlist">

    
    
        
        
        
        <li >
                            <a class="item"  href="/news/gov"  target="_self">
                    <span class="wrap">
                        Власть                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/health"  target="_self">
                    <span class="wrap">
                        Здоровье                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/biznes"  target="_self">
                    <span class="wrap">
                        Экономика и бизнес                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/social"  target="_self">
                    <span class="wrap">
                        Общество                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/chp"  target="_self">
                    <span class="wrap">
                        Происшествия                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/justice"  target="_self">
                    <span class="wrap">
                        Фемида                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/cultura"  target="_self">
                    <span class="wrap">
                        Культура                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/sports"  target="_self">
                    <span class="wrap">
                        Спорт                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/region/v-raionah-kraja"  target="_self">
                    <span class="wrap">
                        В районах края                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/tourism"  target="_self">
                    <span class="wrap">
                        Туризм                                            </span>
                </a>
            
            
        
    
        
                    </li>
        
        
        <li >
                            <a class="item"  href="/news/people"  target="_self">
                    <span class="wrap">
                        Земляки                                            </span>
                </a>
            
            
        
    
            </li></ul>
        </div>

</div>
<div class="widget">

    
    <div class="body">
        
    <div class="widget_content_interview">
        
            			<h3>
				Ассоциация юристов			</h3>
            <div class="item">
                                    <div class="image">
						<a href="/news/19480-kamchatskie-yuristy-otvechayut-na-voprosy-grazhdan.html" title="Камчатские юристы отвечают на вопросы граждан"><img src="/upload/000/u1/534/f7b24a50.jpg"  alt="Камчатские юристы отвечают на вопросы граждан"  /></a>
                    </div>
                				<div class="title">
					<a href="/news/19480-kamchatskie-yuristy-otvechayut-na-voprosy-grazhdan.html">Камчатские юристы отвечают на вопросы граждан</a>
				</div>
            </div>

            </div>

    </div>

</div>
<div class="widget">

    
    <div class="body">
        <div class="widget_html_block"><a href="/news/19448-kamchatskoe-regionalnoe-otdelenie-associacii-yuristov-rossii-priznano-luchshim.html">КАМЧАТСКОЕ РЕГИОНАЛЬНОЕ ОТДЕЛЕНИЕ АССОЦИАЦИИ ЮРИСТОВ РОССИИ ПРИЗНАНО ЛУЧШИМ</a></div>

    </div>

</div>
																		
    <div class="widget_content_banners">
        
            			
			
			<!--noindex-->			
	<a href="https://стопкоронавирус41.рф/" target="_blank" rel="nofollow">
	<img src="/upload/000/u2/118/68d0af15.png"  alt="стопкоронавирус41-рф"  />	</a>
<!--/noindex-->
			
            </div>
								</div>
							</div>
						</aside>				
							</div>
			




		
			
			
			<div class="row">
				<div class="col-xs-12">	
					<div class="col-md-12 col-sm-12 bottom">	
						
    <div class="widget_content_banners row">
        <div class="col-md-4 col-sm-6 col-xs-12">
            			
			
			<!--noindex-->			
	
	<a href="https://pressa41.ru/" target="_blank" rel="nofollow">
	<img src="/upload/000/u2/100/98c1f49f.png"  alt="Новости ИА Камчатка"  />	
	</a>
	
<!--/noindex-->
			</div>
            </div>
<div class="widget_html_block"><a href="/news/podr/" title="Подробности">Подробности</a>
<a href="/news/gov/" title="Политические новости Камчатки">Власть</a>
<a href="/news/kom/" title="Новости ЖКХ">Коммуналка</a>
<a href="/news/people" title="Земляки ">Земляки</a>
<a href="/news/obrazovanie" title="Образование ">Образование </a>
<a href="/news/fish" title="Большая рыбалка ">Большая рыбалка </a>
<a href="/sitemap.xml" title="Карта сайта">Карта сайта</a></div>

					</div>				
				</div>
			</div>
			
			<div class="row">
				<footer class="col-xs-12">	
				



	<div class="col-md-6 col-sm-12 col-md-push-3">
		<div id="copyright">
					<a href="/">
				«Камчатский Край - Единая Камчатка»</a>
			&copy; 2011 - 
			2021			<br>Общественно-политическое издание. Новости Камчатки
		</div>
		<div id="info">

					</div>		
	</div>
	<div class="col-md-3 col-sm-12 col-md-pull-6">
	<div class="widget_html_block"><!--LiveInternet counter--><script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' "+
 "target=_blank><img src='//counter.yadro.ru/hit?t52.3;r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";"+Math.random()+
 "' alt='' title='LiveInternet: показано число просмотров и"+
 " посетителей за 24 часа' "+
 "border='0' width='88' height='31'><\/a>")
 //--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43447619 = new Ya.Metrika({
                    id:43447619,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<br>
<img src="https://yandex.ru/cycounter?kam-kray.ru" alt="тИЦ" title="тИЦ">


<noscript><div><img src="https://mc.yandex.ru/watch/43447619" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

	</div>
	<div class="col-md-3 col-sm-12 text-right">
	<div class="widget_html_block"><noindex><a href="http://semenov.pro/" target="_blank" rel="nofollow">   Сделано в <br /> Semenov.pro</a></noindex></div>

<ul class="menu">

    
    
        
        
        
        <li class="ajax-modal key">
                            <a class="item"  href="/auth/login"  >
                    <span class="wrap">
                        Войти                                            </span>
                </a>
            
            
        
    
            </li></ul>
    	</div>	





	
				</footer>
			</div>
		
						
		</div>
	</div>
	
	
<a class="warn16" href="#">
<span class="tip">Материалы, опубликованные на сайте, не рекомендуются к просмотру лицам в возрасте до 16 лет без присутствия взрослых</span>
</a>	
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71682486-1', 'auto');
  ga('send', 'pageview');

</script>
	
	
</body>
</html>
